


<!DOCTYPE html>



<!--[if lt IE 7]><html lang="pt-BR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->

<!--[if (IE 7)&!(IEMobile)]><html lang="pt-BR" class="no-js lt-ie9 lt-ie8"><![endif]-->

<!--[if (IE 8)&!(IEMobile)]><html lang="pt-BR" class="no-js lt-ie9"><![endif]-->

<!--[if gt IE 8]><!--> <html lang="pt-BR" class="no-js"><!--<![endif]-->



	<head>



		<meta charset="utf-8">



		<!-- Google Chrome Frame for IE -->

		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->



        <title>Dia do Índio terá programação especial na Faculdade Baiana de Direito | Jornal Valença Agora</title>



		<!-- mobile meta -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

        


		<link rel="shortcut icon" href="http://valencaagora.com/wp-content/uploads/2015/10/favicon.ico">



		<link rel="pingback" href="http://valencaagora.com/xmlrpc.php">



		<!-- Holding main menu -->

		


		<!-- head functions -->

		
<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[557,735] -->
<meta name="description" itemprop="description" content="A Faculdade Baiana de Direito preparou uma programação especial para a comemoração do Dia do Índio (19 de abril). As atividades acontecem nos dias 10, 12 e 17 a" />

<link rel="canonical" href="http://valencaagora.com/dia-do-indio-tera-programacao-especial-na-faculdade-baiana-de-direito/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Valença Agora &raquo;" href="http://valencaagora.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Valença Agora &raquo;" href="http://valencaagora.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Valença Agora &raquo; Dia do Índio terá programação especial na Faculdade Baiana de Direito" href="http://valencaagora.com/dia-do-indio-tera-programacao-especial-na-faculdade-baiana-de-direito/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/valencaagora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://valencaagora.com/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://valencaagora.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fpf-css'  href='http://valencaagora.com/wp-content/plugins/facebook-photo-fetcher/style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://valencaagora.com/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple_popup_manager-style-css'  href='http://valencaagora.com/wp-content/plugins/simple-popup-manager/css/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://valencaagora.com/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://valencaagora.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://valencaagora.com/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/valencaagora.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/simple-popup-manager/js/jquery.cookie.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var servername = "http:\/\/valencaagora.com";
var options = {"active":"1","context":"all","bouton":"1","cookie":"1","largeur":"300","hauteur":"250","threshold":"480","bgcolor":"#000000","opacite":"0.5","contenu":"<div class=\"fb-page\" data-href=\"https:\/\/www.facebook.com\/valencaagoraonline\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-show-posts=\"false\">\n<div class=\"fb-xfbml-parse-ignore\">\n<blockquote cite=\"https:\/\/www.facebook.com\/valencaagoraonline\"><p><a href=\"https:\/\/www.facebook.com\/valencaagoraonline\">Valen\u00e7a Agora Online<\/a><\/p><\/blockquote>\n<\/div>\n<\/div>\n","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/simple-popup-manager/js/simple-popup-manager.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://valencaagora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://valencaagora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://valencaagora.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Santa Casa de Valença abre vagas para Jovem Aprendiz' href='http://valencaagora.com/santa-casa-de-valenca-abre-vagas-para-jovem-aprendiz/' />
<link rel='next' title='Márcio Meirelles vai dirigir o Prêmio Braskem de Teatro' href='http://valencaagora.com/marcio-meirelles-vai-dirigir-o-premio-braskem-de-teatro/' />
<meta name="generator" content="WordPress 4.5.7" />
<link rel='shortlink' href='http://valencaagora.com/?p=16349' />
<link rel="alternate" type="application/json+oembed" href="http://valencaagora.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvalencaagora.com%2Fdia-do-indio-tera-programacao-especial-na-faculdade-baiana-de-direito%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://valencaagora.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvalencaagora.com%2Fdia-do-indio-tera-programacao-especial-na-faculdade-baiana-de-direito%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.49" /> -->
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Desculpe, esse conteúdo não pode ser copiado!";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script>jQuery(document).ready(function($){$.backstretch("http://valencaagora.com/wp-content/uploads/2015/10/bg.jpg",  {fade: 750}); }); </script><style>.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#eb9812;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #eb9812;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #eb9812 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #eb9812;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.header { background-color: #ffffff; }</style><!-- end custom css --><meta property="og:image" content="http://valencaagora.com/wp-content/uploads/2017/04/Dia-do-indio.jpg">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>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</style>
		<!-- end head functions-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35068561-2', 'auto');
  ga('send', 'pageview');

</script>

	</head>



	<body class="single single-post postid-16349 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!--facebook-->



        


	    <div id="cb-outer-container">



    		<div id="cb-container" class="cb-boxed wrap clearfix"  >



                <header class="header clearfix wrap" role="banner">



                        <div class="wrap clearfix">

                                
                                            <div id="logo" >

                                                <a href="http://valencaagora.com">

                                                    <img src="http://valencaagora.com/wp-content/uploads/2015/10/jornal-valenca-agora-site.png" alt="Jornal Valença Agora logo" width="174" height="79" data-retina-src="http://valencaagora.com/wp-content/uploads/2015/10/jornal-valenca-agora-site@2x.png" />

                                                </a>

                                            </div>

                                
                        </div>



    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">



                             <div class="wrap clearfix"><div id="cb-main-menu" class="menu-principal-container"><ul class="nav main-nav clearfix"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-92"><a href="http://valencaagora.com/">Início</a><div class="cb-links-menu"></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-14"><a href="http://valencaagora.com/category/noticias/">Notícias</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/academia-fisiofitness-promove-aulao-para-ensinar-hits-do-carnaval/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2017/02/Aulao-carnaval-1-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Aulao carnaval" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/academia-fisiofitness-promove-aulao-para-ensinar-hits-do-carnaval/">Academia Fisiofitness promove 'aulão' para ensinar hits do Carnaval</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-14">14 de fevereiro de 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/noticias/baixo-sul/" title="Ver todas as postagens em Baixo Sul">Baixo Sul</a>,  <a href="http://valencaagora.com/category/noticias/" title="Ver todas as postagens em Notícias">Notícias</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/dia-mundial-do-parkinson-hgrs-oferece-aula-de-danca-para-pessoas-com-a-doenca/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/04/dia-parkinson-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dia-parkinson" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/dia-mundial-do-parkinson-hgrs-oferece-aula-de-danca-para-pessoas-com-a-doenca/">Dia Mundial do Parkinson: HGRS oferece aula de dança para pessoas com a doença</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-10">10 de abril de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/santa-casa-de-valenca-abre-vagas-para-jovem-aprendiz/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/04/card-vagas-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="card vagas" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/santa-casa-de-valenca-abre-vagas-para-jovem-aprendiz/">Santa Casa de Valença abre vagas para Jovem Aprendiz</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-07">7 de abril de 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/31a-zona-eleitoral-orienta-eleitores-de-cairu-e-valenca-sobre-a-coleta-de-dados-biometricos/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/04/a862896d-b693-4eab-adb0-0d48786af8ff-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="a862896d-b693-4eab-adb0-0d48786af8ff" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/31a-zona-eleitoral-orienta-eleitores-de-cairu-e-valenca-sobre-a-coleta-de-dados-biometricos/">31ª Zona Eleitoral orienta eleitores de Cairu e Valença sobre a coleta de dados biométricos</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-07">7 de abril de 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://valencaagora.com/category/noticias/planeta/">Planeta</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://valencaagora.com/category/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://valencaagora.com/category/noticias/bahia/">Bahia</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://valencaagora.com/category/noticias/baixo-sul/">Baixo Sul</a></li>
	<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050"><a href="http://valencaagora.com/category/noticias/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://valencaagora.com/category/noticias/tecnologia/">Tecnologia</a></li>
</ul></div></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-9"><a href="http://valencaagora.com/category/cultura/">Cultura</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/ocupacao-em-defesa-da-cultura-sabado-28-de-maio-as1800h-no-centro-de-cultura-olivia-barradas/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/05/capa-3-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="capa" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/ocupacao-em-defesa-da-cultura-sabado-28-de-maio-as1800h-no-centro-de-cultura-olivia-barradas/">Ocupação em defesa da Cultura sábado 28 de maio às18:00h no Centro de Cultura Olívia Barradas</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-05-27">27 de maio de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/cultura/arte/" title="Ver todas as postagens em Arte">Arte</a>,  <a href="http://valencaagora.com/category/noticias/baixo-sul/" title="Ver todas as postagens em Baixo Sul">Baixo Sul</a>,  <a href="http://valencaagora.com/category/cultura/" title="Ver todas as postagens em Cultura">Cultura</a>,  <a href="http://valencaagora.com/category/noticias/" title="Ver todas as postagens em Notícias">Notícias</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/arte-de-tecer-realiza-apresentacao-na-casa-de-cultura-de-mutuipe/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/04/Cartaz_Arte_de_Tecer-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Cartaz_Arte_de_Tecer" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/arte-de-tecer-realiza-apresentacao-na-casa-de-cultura-de-mutuipe/">“Arte de Tecer” realiza apresentação na Casa de Cultura de Mutuípe</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-10">10 de abril de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/1-encontro-de-coletivos-culturais-juvenis-do-sisal/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/04/Card-divulgação-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Card divulgação" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/1-encontro-de-coletivos-culturais-juvenis-do-sisal/">1° Encontro de Coletivos Culturais Juvenis do Sisal.</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-10">10 de abril de 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/marcio-meirelles-vai-dirigir-o-premio-braskem-de-teatro/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/04/Marcio_Meirelles_divulgacao-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Marcio_Meirelles_divulgacao" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/marcio-meirelles-vai-dirigir-o-premio-braskem-de-teatro/">Márcio Meirelles vai dirigir o Prêmio Braskem de Teatro</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-10">10 de abril de 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://valencaagora.com/category/cultura/musica/">Música</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://valencaagora.com/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://valencaagora.com/category/cultura/arte/">Arte</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://valencaagora.com/category/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2784"><a href="http://valencaagora.com/category/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-2785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785"><a href="http://valencaagora.com/category/crie-voce-mesmo/">Crie você mesmo</a></li>
</ul></div></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://valencaagora.com/category/esporte/">Esporte</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/luta-entre-jones-e-cormier-e-suspensa-do-ufc-200-por-doping/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/07/jon-jones-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="jon-jones" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/luta-entre-jones-e-cormier-e-suspensa-do-ufc-200-por-doping/">Luta entre Jones e Cormier é suspensa do UFC 200 por doping</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-07">7 de julho de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/esporte/" title="Ver todas as postagens em Esporte">Esporte</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/comecou-o-campeonato-de-futebol-sub-23-em-cairu-veja-tabela-de-jogos/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/04/received_10203158515560283-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="received_10203158515560283" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/comecou-o-campeonato-de-futebol-sub-23-em-cairu-veja-tabela-de-jogos/">Começou o Campeonato de Futebol Sub-23 em Cairu; veja tabela de jogos</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-07">7 de abril de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/valenca-sediara-etapas-do-ranking-estadual-de-ciclismo/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/03/Ranking-ciclismo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ranking ciclismo" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/valenca-sediara-etapas-do-ranking-estadual-de-ciclismo/">Valença sediará etapas do ranking estadual de ciclismo</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-24">24 de março de 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/eric-panterinha-representara-a-bahia-no-campeonato-nacional-de-wrestling-valenciano-busca-seu-segundo-ouro/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/02/FOTO-DA-MATÉRIA-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="FOTO DA MATÉRIA" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/eric-panterinha-representara-a-bahia-no-campeonato-nacional-de-wrestling-valenciano-busca-seu-segundo-ouro/">Eric Panterinha representará a Bahia no Campeonato Nacional de Wrestling; valenciano busca seu segundo ‘ouro’</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-22">22 de fevereiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/jogador-brasileiro-do-partizan-belgrado-sofre-racismo-em-campo-e-deixa-partida-chorando/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/02/Reprodução-Youtube-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Reprodução-Youtube" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/jogador-brasileiro-do-partizan-belgrado-sofre-racismo-em-campo-e-deixa-partida-chorando/">Jogador brasileiro do Partizan Belgrado sofre racismo em campo e deixa partida chorando</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-20">20 de fevereiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/associacao-de-ciclistas-de-valenca-realiza-mutirao-de-limpeza-na-estrada-valenca-x-guaibim/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/02/16729373_258399511264184_6521524962454412193_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="16729373_258399511264184_6521524962454412193_n" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/associacao-de-ciclistas-de-valenca-realiza-mutirao-de-limpeza-na-estrada-valenca-x-guaibim/">Associação de Ciclistas de Valença realiza mutirão de limpeza na estrada Valença x Guaibim</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-14">14 de fevereiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/campeonato-valenciano-de-futebol-tera-inicio-12-de-marco/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/02/16640528_256955881408547_7742258317998270048_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="16640528_256955881408547_7742258317998270048_n" srcset="http://valencaagora.com/wp-content/uploads/2017/02/16640528_256955881408547_7742258317998270048_n-80x60.jpg 80w, http://valencaagora.com/wp-content/uploads/2017/02/16640528_256955881408547_7742258317998270048_n-300x220.jpg 300w, http://valencaagora.com/wp-content/uploads/2017/02/16640528_256955881408547_7742258317998270048_n.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/campeonato-valenciano-de-futebol-tera-inicio-12-de-marco/">Campeonato Valenciano de Futebol terá início 12 de março</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-10">10 de fevereiro de 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://valencaagora.com/category/colunistas/">Colunistas</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/o-vinho-e-a-influencia-dos-copos/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/02/tacas-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="tacas" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/o-vinho-e-a-influencia-dos-copos/">O vinho e a influência dos copos</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-02-11">11 de fevereiro de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/colunistas/" title="Ver todas as postagens em Colunistas">Colunistas</a>,  <a href="http://valencaagora.com/category/colunistas/joice-vancoppenolle/" title="Ver todas as postagens em Joice Vancoppenolle">Joice Vancoppenolle</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/intrigas/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/intrigas-mustafa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="intrigas-mustafa" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/intrigas/">Intrigas</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/a-dona-da-loja/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/dona-da-loja-moacir-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dona da loja-moacir" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/a-dona-da-loja/">“A dona da loja”</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/harmonizando-sem-erro-parte-ii/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/harmonização-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="harmonização" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/harmonizando-sem-erro-parte-ii/">Harmonizando sem erro parte II</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/um-caso-tipico/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/matutando-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="CREATOR: gd-jpeg v1.0 (using IJG JPEG v90), quality = 75" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/um-caso-tipico/">Um caso típico</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/credibilidade-a-revelia/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/revelia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="revelia" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/credibilidade-a-revelia/">Credibilidade  A  Revelia;</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/mais-um-dia-na-vida-de-um-prisioneiro-escritor/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/Fechem-os-campos-da-morte-agora-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="CREATOR: gd-jpeg v1.0 (using IJG JPEG v80), quality = 75" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/mais-um-dia-na-vida-de-um-prisioneiro-escritor/">Mais um dia na vida de um prisioneiro escritor</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://valencaagora.com/category/videos/">Vídeos</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/a-poesia-na-visao-do-poeta-e-dr-mustafa-rosemberg/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/02/mustafa-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="mustafa" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/a-poesia-na-visao-do-poeta-e-dr-mustafa-rosemberg/">Vídeo da semana - A Poesia na Visão do Poeta e Dr. Mustafá Rosemberg</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-02-03">3 de fevereiro de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/video-da-semana/" title="Ver todas as postagens em Vídeo da semana">Vídeo da semana</a>,  <a href="http://valencaagora.com/category/videos/" title="Ver todas as postagens em Vídeos">Vídeos</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/saiba-o-horario-de-funcionamento-do-sac-de-valenca-no-periodo-de-carnaval/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/02/SAC-Valença-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="SAC Valença" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/saiba-o-horario-de-funcionamento-do-sac-de-valenca-no-periodo-de-carnaval/">Saiba o horário de funcionamento do SAC de Valença no período de Carnaval</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-22">22 de fevereiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-a-luta-das-mulheres-indigenas-pela-autonomia-seminario-de-sustentabilidade-e-autonomia/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/09/indigena-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="indigena" srcset="http://valencaagora.com/wp-content/uploads/2016/09/indigena-80x60.jpg 80w, http://valencaagora.com/wp-content/uploads/2016/09/indigena-300x222.jpg 300w, http://valencaagora.com/wp-content/uploads/2016/09/indigena.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-a-luta-das-mulheres-indigenas-pela-autonomia-seminario-de-sustentabilidade-e-autonomia/">VÍDEO DA SEMANA &#8211; A Luta das Mulheres Indígenas pela Autonomia &#8211; Seminário de Sustentabilidade e Autonomia</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-06">6 de setembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-abertura-oficial-das-olimpiadas-acendimento-da-pira-olimpica/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/08/pira-olimpica-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="pira-olimpica" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-abertura-oficial-das-olimpiadas-acendimento-da-pira-olimpica/">VÍDEO DA SEMANA &#8211; Abertura oficial das Olimpíadas, acendimento da pira olímpica</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-12">12 de agosto de 2016</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-o-fotografo-frances-richard-mas-fala-sobre-sua-exposicao-na-camara-de-vereadores-de-valenca/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/03/richard-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="richard" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-o-fotografo-frances-richard-mas-fala-sobre-sua-exposicao-na-camara-de-vereadores-de-valenca/">VÍDEO DA SEMANA &#8211; O fotógrafo francês Richard Mas fala sobre sua exposição na Câmara de Vereadores de Valença</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-03-16">16 de março de 2016</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/leitura-do-poema-eu-queria-por-francisco-porto-negrao/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/02/chiquito-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="chiquito" srcset="http://valencaagora.com/wp-content/uploads/2016/02/chiquito-80x60.jpg 80w, http://valencaagora.com/wp-content/uploads/2016/02/chiquito-300x225.jpg 300w, http://valencaagora.com/wp-content/uploads/2016/02/chiquito.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/leitura-do-poema-eu-queria-por-francisco-porto-negrao/">Vídeo da Semana &#8211; Leitura do poema &#8216;Eu Queria&#8217; por Francisco Porto Negrão</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-02-12">12 de fevereiro de 2016</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-francisco-porto-negrao-chiquito-apresenta-seu-livro-recados-poesias-verdades-bem-humoradas/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/01/Chiquito-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Chiquito" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-francisco-porto-negrao-chiquito-apresenta-seu-livro-recados-poesias-verdades-bem-humoradas/">Vídeo da Semana- Francisco Porto Negrão &#8220;Chiquito&#8221; apresenta seu livro &#8220;Recados &#038; Poesias- Verdades Bem Humoradas</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-01-27">27 de janeiro de 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="http://valencaagora.com/category/edicao-da-semana/">Edição da semana</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-586/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/08/edicao-da-semana-586-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="edicao-da-semana-586" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-586/">Acesse a edição da semana - N° 586</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-23">23 de agosto de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/edicao-da-semana/" title="Ver todas as postagens em Edição da semana">Edição da semana</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-600/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-600-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-600" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-600/">Acesse a edição da semana – N° 600</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-599/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-599-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-599" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-599/">Acesse a edição da semana – N° 599</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-598/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-598-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-598" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-598/">Acesse a edição da semana – N° 598</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-597/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-597-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-597" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-597/">Acesse a edição da semana – N° 597</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-03">3 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-596/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-596-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-596" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-596/">Acesse a edição da semana – N° 596</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-01">1 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-595/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-595-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-595" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-595/">Acesse a edição da semana – N° 595</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-01">1 de novembro de 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-8002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8002"><a href="http://valencaagora.com/trabalhe-conosco/">Trabalhe conosco</a><div class="cb-links-menu"></li>
</ul></div></div>


    	 				</nav>



    	 				


                            <!-- Secondary Menu -->

                            <div id="cb-top-menu" class="clearfix cb-dark-menu">

                                    <div class="wrap clearfix">



                                        


                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>



                                        <div class="cb-breaking-news"><span>Novidades <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="http://valencaagora.com/arte-de-tecer-realiza-apresentacao-na-casa-de-cultura-de-mutuipe/" title="Look “Arte de Tecer” realiza apresentação na Casa de Cultura de Mutuípe" >“Arte de Tecer” realiza apresentação na Casa de Cultura de Mutuípe</a> </li> <li><a href="http://valencaagora.com/dia-mundial-do-parkinson-hgrs-oferece-aula-de-danca-para-pessoas-com-a-doenca/" title="Look Dia Mundial do Parkinson: HGRS oferece aula de dança para pessoas com a doença" >Dia Mundial do Parkinson: HGRS oferece aula de dança para pessoas com a doença</a> </li> <li><a href="http://valencaagora.com/1-encontro-de-coletivos-culturais-juvenis-do-sisal/" title="Look 1° Encontro de Coletivos Culturais Juvenis do Sisal." >1° Encontro de Coletivos Culturais Juvenis do Sisal.</a> </li> <li><a href="http://valencaagora.com/marcio-meirelles-vai-dirigir-o-premio-braskem-de-teatro/" title="Look Márcio Meirelles vai dirigir o Prêmio Braskem de Teatro" >Márcio Meirelles vai dirigir o Prêmio Braskem de Teatro</a> </li> <li><a href="http://valencaagora.com/dia-do-indio-tera-programacao-especial-na-faculdade-baiana-de-direito/" title="Look Dia do Índio terá programação especial na Faculdade Baiana de Direito" >Dia do Índio terá programação especial na Faculdade Baiana de Direito</a> </li> <li><a href="http://valencaagora.com/santa-casa-de-valenca-abre-vagas-para-jovem-aprendiz/" title="Look Santa Casa de Valença abre vagas para Jovem Aprendiz" >Santa Casa de Valença abre vagas para Jovem Aprendiz</a> </li> </ul></div>


                                        <div id="cb-tap-detect"></div>



                                    </div>

                            </div>

                            <!-- /Secondary Menu -->



                        


                        


                            <!-- Small-Screen Menu -->



                            <section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-on">



                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>



                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-92"><a href="http://valencaagora.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-14"><a href="http://valencaagora.com/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://valencaagora.com/category/noticias/planeta/">Planeta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://valencaagora.com/category/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://valencaagora.com/category/noticias/bahia/">Bahia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://valencaagora.com/category/noticias/baixo-sul/">Baixo Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050"><a href="http://valencaagora.com/category/noticias/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://valencaagora.com/category/noticias/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-9"><a href="http://valencaagora.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://valencaagora.com/category/cultura/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://valencaagora.com/category/cultura/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://valencaagora.com/category/cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://valencaagora.com/category/cultura/cultura-popular/">Cultura popular</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2784"><a href="http://valencaagora.com/category/cultura/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785"><a href="http://valencaagora.com/category/crie-voce-mesmo/">Crie você mesmo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://valencaagora.com/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://valencaagora.com/category/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://valencaagora.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="http://valencaagora.com/category/edicao-da-semana/">Edição da semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8002"><a href="http://valencaagora.com/trabalhe-conosco/">Trabalhe conosco</a></li>
</ul>


                            </section>



                            <!-- /Small-Screen Menu -->



                        


                        


    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>



                        


                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="http://valencaagora.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://valencaagora.com/category/cultura/" title="Ver todas as postagens em Cultura" itemprop="url"><span itemprop="title">Cultura</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-16349" class="clearfix post-16349 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-cultura-popular tag-19-de-abril tag-d tag-dia-do-indio tag-faculdade-baiana-de-direito" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="640" height="400" src="http://valencaagora.com/wp-content/uploads/2017/04/Dia-do-indio-640x400.jpg" class="cb-fi-standard wp-post-image" alt="Dia do indio" srcset="http://valencaagora.com/wp-content/uploads/2017/04/Dia-do-indio-640x400.jpg 640w, http://valencaagora.com/wp-content/uploads/2017/04/Dia-do-indio-430x270.jpg 430w, http://valencaagora.com/wp-content/uploads/2017/04/Dia-do-indio-400x250.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Dia do Índio terá programação especial na Faculdade Baiana de Direito</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-10">10 de abril de 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/cultura/" title="Ver todas as postagens em Cultura">Cultura</a>,  <a href="http://valencaagora.com/category/cultura/cultura-popular/" title="Ver todas as postagens em Cultura popular">Cultura popular</a></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

									<p><span id="ext-gen2424">A Faculdade Baiana de Direito preparou uma programação especial para a comemoração do Dia do Índio (19 de abril). As atividades acontecem nos dias 10, 12 e 17 a 19 de abril, na sede da Faculdade Baiana de Direito, em Amaralina. O objetivo é levar os estudantes de Direito à reflexão sobre a cultura indígena e a contribuição para a formação da sociedade brasileira.</span></p>
<p id="ext-gen2456"><span id="ext-gen2442">A primeira atividade aconteceu na noite desta segunda-feira (10), com uma mesa redonda sobre “O reconhecimento estatal da autonomia da esfera de juridicidade dos indígenas”. A mesa redonda contou com a participação dos professores Antonio Adonias Bastos, Geovane Peixoto e Daniel Nicory.  </span></p>
<p id="ext-gen2461"><span id="ext-gen2428">Outro ponto alto será a visita à Reserva Indígena Thá Fene, que acontece nesta quarta-feira (12), quando um grupo de 30 alunos será recebido pelo chefe da tribo, Wakay. A atividade será coordenada pela professora Maria Ivanildes. A programação continua entre os dias 17 e 19 de abril com a Mostra de Cinema Indígena, que será aberto à comunidade.</span></p>
<p>LK Comunicação</p>
<!-- Simple Share Buttons Adder (6.2.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Se gostou, compartilhe...<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://valencaagora.com/dia-do-indio-tera-programacao-especial-na-faculdade-baiana-de-direito/"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://valencaagora.com/dia-do-indio-tera-programacao-especial-na-faculdade-baiana-de-direito/"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://valencaagora.com/dia-do-indio-tera-programacao-especial-na-faculdade-baiana-de-direito/&amp;text=Dia+do+%C3%8Dndio+ter%C3%A1+programa%C3%A7%C3%A3o+especial+na+Faculdade+Baiana+de+Direito+"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://valencaagora.com/dia-do-indio-tera-programacao-especial-na-faculdade-baiana-de-direito/"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://valencaagora.com/tag/19-de-abril/" rel="tag">19 de abril</a><a href="http://valencaagora.com/tag/d/" rel="tag">D</a><a href="http://valencaagora.com/tag/dia-do-indio/" rel="tag">Dia do índio</a><a href="http://valencaagora.com/tag/faculdade-baiana-de-direito/" rel="tag">Faculdade Baiana de Direito</a></p><div class="cb-social-sharing cb-beside clearfix"><div class="cb-title-subtle">Compartilhar com:</div><div class="cb-facebook"><div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, "script", "facebook-jssdk"));</script>
                       <div class="fb-like" data-href="http://valencaagora.com/dia-do-indio-tera-programacao-especial-na-faculdade-baiana-de-direito/" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fvalencaagora.com%2Fdia-do-indio-tera-programacao-especial-na-faculdade-baiana-de-direito%2F&media=http%3A%2F%2Fvalencaagora.com%2Fwp-content%2Fuploads%2F2017%2F04%2FDia-do-indio.jpg&description=Dia+do+%C3%8Dndio+ter%C3%A1+programa%C3%A7%C3%A3o+especial+na+Faculdade+Baiana+de+Direito" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="http://valencaagora.com/santa-casa-de-valenca-abre-vagas-para-jovem-aprendiz/"><i class="fa fa-long-arrow-left"></i></a><a href="http://valencaagora.com/santa-casa-de-valenca-abre-vagas-para-jovem-aprendiz/" rel="prev">Santa Casa de Valença abre vagas para Jovem Aprendiz</a></div><div id="cb-next-link"><a href="http://valencaagora.com/marcio-meirelles-vai-dirigir-o-premio-braskem-de-teatro/"><i class="fa fa-long-arrow-right"></i></a><a href="http://valencaagora.com/marcio-meirelles-vai-dirigir-o-premio-braskem-de-teatro/" rel="next">Márcio Meirelles vai dirigir o Prêmio Braskem de Teatro</a></div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Publicações relacionadas</h3><ul>                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/dia-do-indio-tem-o-que-para-comemorar/"><img width="360" height="240" src="http://valencaagora.com/wp-content/uploads/2016/04/INDIO-01-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="INDIO 01" srcset="http://valencaagora.com/wp-content/uploads/2016/04/INDIO-01-360x240.png 360w, http://valencaagora.com/wp-content/uploads/2016/04/INDIO-01-300x200.png 300w, http://valencaagora.com/wp-content/uploads/2016/04/INDIO-01-600x400.png 600w, http://valencaagora.com/wp-content/uploads/2016/04/INDIO-01.png 1001w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://valencaagora.com/dia-do-indio-tem-o-que-para-comemorar/">Dia do índio – O QUE TEMOS PARA COMEMORAR?</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-04-19">19 de abril de 2016</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dia-do-indio-tera-programacao-especial-na-faculdade-baiana-de-direito/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://valencaagora.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Seu endereço de email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='16349' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="search-2" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="http://valencaagora.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div><div id="text-9" class="cb-sidebar-widget widget_text">			<div class="textwidget"><img src="http://valencaagora.com/wp-content/uploads/2016/06/trabalhe_conosco_336x280.jpg" /></div>
		</div><div id="text-7" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Versão Digital</h3>			<div class="textwidget"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-no-590/" alt="Edição da semana" target="_blank"><img src="http://valencaagora.com/wp-content/uploads/2016/08/edicao-da-semana.jpg" /></a></div>
		</div><div id="text-5" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Eventos</h3>			<div class="textwidget"><a href="http://valencaagora.com/?page_id=502"><img src="http://valencaagora.com/wp-content/uploads/2016/01/eventos.jpg" /></a>
</div>
		</div>		<div id="recent-posts-2" class="cb-sidebar-widget widget_recent_entries">		<h3 class="cb-sidebar-widget-title">Recentes</h3>		<ul>
					<li>
				<a href="http://valencaagora.com/arte-de-tecer-realiza-apresentacao-na-casa-de-cultura-de-mutuipe/">“Arte de Tecer” realiza apresentação na Casa de Cultura de Mutuípe</a>
						</li>
					<li>
				<a href="http://valencaagora.com/dia-mundial-do-parkinson-hgrs-oferece-aula-de-danca-para-pessoas-com-a-doenca/">Dia Mundial do Parkinson: HGRS oferece aula de dança para pessoas com a doença</a>
						</li>
					<li>
				<a href="http://valencaagora.com/1-encontro-de-coletivos-culturais-juvenis-do-sisal/">1° Encontro de Coletivos Culturais Juvenis do Sisal.</a>
						</li>
					<li>
				<a href="http://valencaagora.com/marcio-meirelles-vai-dirigir-o-premio-braskem-de-teatro/">Márcio Meirelles vai dirigir o Prêmio Braskem de Teatro</a>
						</li>
					<li>
				<a href="http://valencaagora.com/dia-do-indio-tera-programacao-especial-na-faculdade-baiana-de-direito/">Dia do Índio terá programação especial na Faculdade Baiana de Direito</a>
						</li>
				</ul>
		</div>		<div id="text-8" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Publicidade</h3>			<div class="textwidget"><img src="http://valencaagora.com/wp-content/uploads/2016/03/encadernacao.jpg" /></div>
		</div><div id="recent-comments-2" class="cb-sidebar-widget widget_recent_comments"><h3 class="cb-sidebar-widget-title">Comentários</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.simpatiasfortes.net/' rel='external nofollow' class='url'>santana</a></span> em <a href="http://valencaagora.com/dona-marisa-tem-morte-cerebral-e-lula-autoriza-doacao-de-orgaos/#comment-1019">Dona Marisa tem morte cerebral e Lula autoriza doação de órgãos</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.simpatiasfortes.net/' rel='external nofollow' class='url'>LEO</a></span> em <a href="http://valencaagora.com/cuidado-app-falso-da-netflix-tira-fotografias-em-segredo/#comment-1017">Cuidado: app falso da Netflix tira fotografias em segredo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.simpatiasfortes.net/' rel='external nofollow' class='url'>santana</a></span> em <a href="http://valencaagora.com/carnagamboa-2017-transfere-palco-para-areias-da-praia-linda/#comment-1015">Carnagamboa 2017 transfere palco para areias da Praia Linda</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.simpatiasfortes.net/' rel='external nofollow' class='url'>santana</a></span> em <a href="http://valencaagora.com/renovacao-de-contratos-do-fies-comeca-nesta-segunda-feira-veja/#comment-1000">Renovação de contratos do Fies começa nesta segunda-feira; veja</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hojenanet.net/' rel='external nofollow' class='url'>leocadio</a></span> em <a href="http://valencaagora.com/brasileiros-se-inscrevem-para-concorrer-a-vagas-do-mais-medicos/#comment-989">Brasileiros se inscrevem para concorrer a vagas do Mais Médicos</a></li></ul></div><div id="facebook-box-3" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Curta nossa Fanpage</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/valencaagoraonline"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="archives-2" class="cb-sidebar-widget widget_archive"><h3 class="cb-sidebar-widget-title">Arquivos</h3>		<ul>
			<li><a href='http://valencaagora.com/2017/04/'>abril 2017</a></li>
	<li><a href='http://valencaagora.com/2017/03/'>março 2017</a></li>
	<li><a href='http://valencaagora.com/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://valencaagora.com/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://valencaagora.com/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/11/'>novembro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/10/'>outubro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/09/'>setembro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/08/'>agosto 2016</a></li>
	<li><a href='http://valencaagora.com/2016/07/'>julho 2016</a></li>
	<li><a href='http://valencaagora.com/2016/06/'>junho 2016</a></li>
	<li><a href='http://valencaagora.com/2016/05/'>maio 2016</a></li>
	<li><a href='http://valencaagora.com/2016/04/'>abril 2016</a></li>
	<li><a href='http://valencaagora.com/2016/03/'>março 2016</a></li>
	<li><a href='http://valencaagora.com/2016/02/'>fevereiro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/01/'>janeiro 2016</a></li>
	<li><a href='http://valencaagora.com/2015/11/'>novembro 2015</a></li>
	<li><a href='http://valencaagora.com/2015/10/'>outubro 2015</a></li>
		</ul>
		</div>
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="facebook-box-2" class="cb-footer-widget facebook-box-widget"><h3 class="cb-footer-widget-title"><span>Valença Agora On-line</span></h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/valencaagoraonline"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Contato</span></h3>			<div class="textwidget"><p>Email: comercial@valencaagora.com.br</p>
<p>Tel: (75) 3641-4739</p>
<p>Whatsapp: (75) 99828-1479</p>
<p>Praça da Independência, n°68 - Centro. Cep: 45400-000. Valença - Bahia.</p></div>
		</div>                            </div>
                                                                        
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/valencaagora.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://w.sharethis.com/button/st_insights.js'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
 <script type='text/javascript'>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</script><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script>
	</body>

</html> <!-- The End. what a ride! -->