


<!DOCTYPE html>



<!--[if lt IE 7]><html lang="pt-BR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->

<!--[if (IE 7)&!(IEMobile)]><html lang="pt-BR" class="no-js lt-ie9 lt-ie8"><![endif]-->

<!--[if (IE 8)&!(IEMobile)]><html lang="pt-BR" class="no-js lt-ie9"><![endif]-->

<!--[if gt IE 8]><!--> <html lang="pt-BR" class="no-js"><!--<![endif]-->



	<head>



		<meta charset="utf-8">



		<!-- Google Chrome Frame for IE -->

		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->



        <title>Governo vai estimular empreendedorismo nas escolas públicas estaduais | Jornal Valença Agora</title>



		<!-- mobile meta -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

        


		<link rel="shortcut icon" href="http://valencaagora.com/wp-content/uploads/2015/10/favicon.ico">



		<link rel="pingback" href="http://valencaagora.com/xmlrpc.php">



		<!-- Holding main menu -->

		


		<!-- head functions -->

		
<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[557,735] -->
<meta name="description" itemprop="description" content="O governador Rui Costa assinará convênio com o Sebrae que tem como objetivo levar o conceito do empreendedorismo para alunos da rede pública estadual de ensino." />

<link rel="canonical" href="http://valencaagora.com/governo-vai-estimular-empreendedorismo-nas-escolas-publicas-estaduais/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Valença Agora &raquo;" href="http://valencaagora.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Valença Agora &raquo;" href="http://valencaagora.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Valença Agora &raquo; Governo vai estimular empreendedorismo nas escolas públicas estaduais" href="http://valencaagora.com/governo-vai-estimular-empreendedorismo-nas-escolas-publicas-estaduais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/valencaagora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://valencaagora.com/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://valencaagora.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fpf-css'  href='http://valencaagora.com/wp-content/plugins/facebook-photo-fetcher/style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://valencaagora.com/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple_popup_manager-style-css'  href='http://valencaagora.com/wp-content/plugins/simple-popup-manager/css/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://valencaagora.com/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://valencaagora.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://valencaagora.com/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/valencaagora.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/simple-popup-manager/js/jquery.cookie.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var servername = "http:\/\/valencaagora.com";
var options = {"active":"1","context":"all","bouton":"1","cookie":"1","largeur":"300","hauteur":"250","threshold":"480","bgcolor":"#000000","opacite":"0.5","contenu":"<div class=\"fb-page\" data-href=\"https:\/\/www.facebook.com\/valencaagoraonline\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-show-posts=\"false\">\n<div class=\"fb-xfbml-parse-ignore\">\n<blockquote cite=\"https:\/\/www.facebook.com\/valencaagoraonline\"><p><a href=\"https:\/\/www.facebook.com\/valencaagoraonline\">Valen\u00e7a Agora Online<\/a><\/p><\/blockquote>\n<\/div>\n<\/div>\n","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/simple-popup-manager/js/simple-popup-manager.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://valencaagora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://valencaagora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://valencaagora.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Liberada consulta a lotes residuais de restituição do Imposto de Renda' href='http://valencaagora.com/liberada-consulta-a-lotes-residuais-de-restituicao-do-imposto-de-renda/' />
<link rel='next' title='Debate sobre gestão de saúde reúne representantes de 364 municípios em Salvador' href='http://valencaagora.com/debate-sobre-gestao-de-saude-reune-representantes-de-364-municipios-em-salvador/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://valencaagora.com/?p=15157' />
<link rel="alternate" type="application/json+oembed" href="http://valencaagora.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvalencaagora.com%2Fgoverno-vai-estimular-empreendedorismo-nas-escolas-publicas-estaduais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://valencaagora.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvalencaagora.com%2Fgoverno-vai-estimular-empreendedorismo-nas-escolas-publicas-estaduais%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.49" /> -->
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Desculpe, esse conteúdo não pode ser copiado!";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script>jQuery(document).ready(function($){$.backstretch("http://valencaagora.com/wp-content/uploads/2015/10/bg.jpg",  {fade: 750}); }); </script><style>.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#eb9812;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #eb9812;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #eb9812 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #eb9812;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.header { background-color: #ffffff; }</style><!-- end custom css --><meta property="og:image" content="http://valencaagora.com/wp-content/uploads/2017/02/1486563888WhatsApp_Image_20170208_at_11.10.09.jpeg">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>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</style>
		<!-- end head functions-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35068561-2', 'auto');
  ga('send', 'pageview');

</script>

	</head>



	<body class="single single-post postid-15157 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!--facebook-->



        


	    <div id="cb-outer-container">



    		<div id="cb-container" class="cb-boxed wrap clearfix"  >



                <header class="header clearfix wrap" role="banner">



                        <div class="wrap clearfix">

                                
                                            <div id="logo" >

                                                <a href="http://valencaagora.com">

                                                    <img src="http://valencaagora.com/wp-content/uploads/2015/10/jornal-valenca-agora-site.png" alt="Jornal Valença Agora logo" width="174" height="79" data-retina-src="http://valencaagora.com/wp-content/uploads/2015/10/jornal-valenca-agora-site@2x.png" />

                                                </a>

                                            </div>

                                
                        </div>



    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">



                             <div class="wrap clearfix"><div id="cb-main-menu" class="menu-principal-container"><ul class="nav main-nav clearfix"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://valencaagora.com/">Início</a><div class="cb-links-menu"></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-14"><a href="http://valencaagora.com/category/noticias/">Notícias</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/vendedor-e-eleito-pelo-mercado-livre-o-melhor-do-brasil-vendendo-bosta-em-lata/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/07/bosta-em-lata-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="bosta-em-lata" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/vendedor-e-eleito-pelo-mercado-livre-o-melhor-do-brasil-vendendo-bosta-em-lata/">Vendedor é eleito pelo Mercado Livre, o melhor do Brasil, vendendo 'Bosta em Lata'</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-28">28 de julho de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/noticias/brasil/" title="Ver todas as postagens em Brasil">Brasil</a>,  <a href="http://valencaagora.com/category/noticias/" title="Ver todas as postagens em Notícias">Notícias</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/secretaria-de-saude-de-cairu-marca-presenca-no-seminario-de-integracao-da-gestao-na-saude/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/02/IMG-20170208-WA0014-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="IMG-20170208-WA0014" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/secretaria-de-saude-de-cairu-marca-presenca-no-seminario-de-integracao-da-gestao-na-saude/">Secretaria de Saúde de Cairu marca presença no Seminário de Integração da Gestão na Saúde</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-08">8 de fevereiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/bahia-ja-pode-produzir-e-distribuir-testes-rapidos-de-diagnostico-da-dengue/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/02/1486566222080217CS_030_copy-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Teste rápido da dengue" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/bahia-ja-pode-produzir-e-distribuir-testes-rapidos-de-diagnostico-da-dengue/">Bahia já pode produzir e distribuir testes-rápidos de diagnóstico da dengue</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-08">8 de fevereiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/debate-sobre-gestao-de-saude-reune-representantes-de-364-municipios-em-salvador/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/02/seminário-saúde-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="SONY DSC" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/debate-sobre-gestao-de-saude-reune-representantes-de-364-municipios-em-salvador/">Debate sobre gestão de saúde reúne representantes de 364 municípios em Salvador</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-08">8 de fevereiro de 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://valencaagora.com/category/noticias/planeta/">Planeta</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://valencaagora.com/category/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://valencaagora.com/category/noticias/bahia/">Bahia</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://valencaagora.com/category/noticias/baixo-sul/">Baixo Sul</a></li>
	<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050"><a href="http://valencaagora.com/category/noticias/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://valencaagora.com/category/noticias/tecnologia/">Tecnologia</a></li>
</ul></div></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-9"><a href="http://valencaagora.com/category/cultura/">Cultura</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/pitty-lanca-versao-de-hallelujah-de-leonard-cohen-ouca/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/12/pitty-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="pitty" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/pitty-lanca-versao-de-hallelujah-de-leonard-cohen-ouca/">Pitty lança versão de 'Hallelujah', de Leonard Cohen; ouça</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-23">23 de dezembro de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/cultura/" title="Ver todas as postagens em Cultura">Cultura</a>,  <a href="http://valencaagora.com/category/cultura/musica/" title="Ver todas as postagens em Música">Música</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/itabuna-sediara-temporada-de-estreia-do-2o-festival-de-teatro-do-interior-da-bahia/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/Espetáculo-Pariré-foto-01-.-Guto-Muniz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Espetáculo Pariré foto 01 . Guto Muniz" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/itabuna-sediara-temporada-de-estreia-do-2o-festival-de-teatro-do-interior-da-bahia/">Itabuna sediará temporada de estreia do 2º Festival de Teatro do Interior da Bahia</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-31">31 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/projeto-de-revitalizacao-de-espacos-culturais-e-apresentado-a-empresarios/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/1485884941AY2C4171-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="1485884941AY2C4171" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/projeto-de-revitalizacao-de-espacos-culturais-e-apresentado-a-empresarios/">Projeto de revitalização de espaços culturais é apresentado a empresários</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-31">31 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/escola-de-danca-da-funceb-oferece-cursos-para-publico-diversificado/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/1485454250260117CS_079_copy-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Escola de dança da Funceb" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/escola-de-danca-da-funceb-oferece-cursos-para-publico-diversificado/">Escola de Dança da Funceb oferece cursos para público diversificado</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-27">27 de janeiro de 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://valencaagora.com/category/cultura/musica/">Música</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://valencaagora.com/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://valencaagora.com/category/cultura/arte/">Arte</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://valencaagora.com/category/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2784"><a href="http://valencaagora.com/category/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-2785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785"><a href="http://valencaagora.com/category/crie-voce-mesmo/">Crie você mesmo</a></li>
</ul></div></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://valencaagora.com/category/esporte/">Esporte</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/competidora-no-time-dos-refugiados-pretende-encontrar-os-pais-apos-15-anos/"><img width="463" height="240" src="http://valencaagora.com/wp-content/uploads/2016/08/anjelina-463x240.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="anjelina" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/competidora-no-time-dos-refugiados-pretende-encontrar-os-pais-apos-15-anos/">Competidora no time dos refugiados pretende encontrar os pais após 15 anos</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-04">4 de agosto de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/esporte/" title="Ver todas as postagens em Esporte">Esporte</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/3o-colocado-na-1a-etapa-do-ranking-estadual-kaio-felippe-eleva-o-nome-de-valenca-no-ciclismo-baiano/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/02/Kaio-Felippe-conquistou-o-3º-lugar-no-pódio-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Kaio Felippe conquistou o 3º lugar no pódio" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/3o-colocado-na-1a-etapa-do-ranking-estadual-kaio-felippe-eleva-o-nome-de-valenca-no-ciclismo-baiano/">3º colocado na 1ª etapa do ranking estadual, Kaio Felippe eleva o nome de Valença no ciclismo baiano</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-06">6 de fevereiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/morro-de-sao-paulo-recebe-travessia-canoa-havaiana/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/menor-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="menor" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/morro-de-sao-paulo-recebe-travessia-canoa-havaiana/">Morro de São Paulo recebe Travessia Canoa Havaiana</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-12">12 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/valenciano-participara-da-sao-silvestre/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/12/DSC03440-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dsc03440" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/valenciano-participara-da-sao-silvestre/">Atleta valenciano participará da São Silvestre</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-26">26 de dezembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/valenca-sedia-1o-congresso-de-rugby-da-bahia/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/12/Congresso-reuniu-atletas-e-dirigente-de-clubes-filiados-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="congresso-reuniu-atletas-e-dirigente-de-clubes-filiados" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/valenca-sedia-1o-congresso-de-rugby-da-bahia/">Valença sedia 1º Congresso de Rugby da Bahia</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-13">13 de dezembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/vem-ai-a-4a-edicao-do-morro-beach-rugby-2016/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/DSC_0058-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dsc_0058" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/vem-ai-a-4a-edicao-do-morro-beach-rugby-2016/">Vem aí a 4ª Edição do Morro Beach Rugby 2016</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/valenca-sedia-hoje-a-final-do-campeonato-baiano-de-rugby-xv/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/CARTAZ-FINAL-FRB-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="cartaz-final-frb" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/valenca-sedia-hoje-a-final-do-campeonato-baiano-de-rugby-xv/">Valença sedia hoje a final do Campeonato Baiano de Rugby XV</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-12">12 de novembro de 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://valencaagora.com/category/colunistas/">Colunistas</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/falando-a-lingua-do-vinho-parte-ii/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2017/01/VINHO-A-LINGUA-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="VINHO A LINGUA" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/falando-a-lingua-do-vinho-parte-ii/">Falando a língua do vinho parte II</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/colunistas/" title="Ver todas as postagens em Colunistas">Colunistas</a>,  <a href="http://valencaagora.com/category/colunistas/joice-vancoppenolle/" title="Ver todas as postagens em Joice Vancoppenolle">Joice Vancoppenolle</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/intrigas/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/intrigas-mustafa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="intrigas-mustafa" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/intrigas/">Intrigas</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/a-dona-da-loja/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/dona-da-loja-moacir-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dona da loja-moacir" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/a-dona-da-loja/">“A dona da loja”</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/harmonizando-sem-erro-parte-ii/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/harmonização-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="harmonização" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/harmonizando-sem-erro-parte-ii/">Harmonizando sem erro parte II</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/um-caso-tipico/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/matutando-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="CREATOR: gd-jpeg v1.0 (using IJG JPEG v90), quality = 75" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/um-caso-tipico/">Um caso típico</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/credibilidade-a-revelia/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/revelia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="revelia" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/credibilidade-a-revelia/">Credibilidade  A  Revelia;</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/mais-um-dia-na-vida-de-um-prisioneiro-escritor/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/Fechem-os-campos-da-morte-agora-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="CREATOR: gd-jpeg v1.0 (using IJG JPEG v80), quality = 75" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/mais-um-dia-na-vida-de-um-prisioneiro-escritor/">Mais um dia na vida de um prisioneiro escritor</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://valencaagora.com/category/videos/">Vídeos</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/a-poesia-na-visao-do-poeta-e-dr-mustafa-rosemberg/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/02/mustafa-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="mustafa" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/a-poesia-na-visao-do-poeta-e-dr-mustafa-rosemberg/">Vídeo da semana - A Poesia na Visão do Poeta e Dr. Mustafá Rosemberg</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-02-03">3 de fevereiro de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/video-da-semana/" title="Ver todas as postagens em Vídeo da semana">Vídeo da semana</a>,  <a href="http://valencaagora.com/category/videos/" title="Ver todas as postagens em Vídeos">Vídeos</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-a-luta-das-mulheres-indigenas-pela-autonomia-seminario-de-sustentabilidade-e-autonomia/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/09/indigena-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="indigena" srcset="http://valencaagora.com/wp-content/uploads/2016/09/indigena-80x60.jpg 80w, http://valencaagora.com/wp-content/uploads/2016/09/indigena-300x222.jpg 300w, http://valencaagora.com/wp-content/uploads/2016/09/indigena.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-a-luta-das-mulheres-indigenas-pela-autonomia-seminario-de-sustentabilidade-e-autonomia/">VÍDEO DA SEMANA &#8211; A Luta das Mulheres Indígenas pela Autonomia &#8211; Seminário de Sustentabilidade e Autonomia</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-06">6 de setembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-abertura-oficial-das-olimpiadas-acendimento-da-pira-olimpica/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/08/pira-olimpica-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="pira-olimpica" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-abertura-oficial-das-olimpiadas-acendimento-da-pira-olimpica/">VÍDEO DA SEMANA &#8211; Abertura oficial das Olimpíadas, acendimento da pira olímpica</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-12">12 de agosto de 2016</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-o-fotografo-frances-richard-mas-fala-sobre-sua-exposicao-na-camara-de-vereadores-de-valenca/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/03/richard-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="richard" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-o-fotografo-frances-richard-mas-fala-sobre-sua-exposicao-na-camara-de-vereadores-de-valenca/">VÍDEO DA SEMANA &#8211; O fotógrafo francês Richard Mas fala sobre sua exposição na Câmara de Vereadores de Valença</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-03-16">16 de março de 2016</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/leitura-do-poema-eu-queria-por-francisco-porto-negrao/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/02/chiquito-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="chiquito" srcset="http://valencaagora.com/wp-content/uploads/2016/02/chiquito-80x60.jpg 80w, http://valencaagora.com/wp-content/uploads/2016/02/chiquito-300x225.jpg 300w, http://valencaagora.com/wp-content/uploads/2016/02/chiquito.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/leitura-do-poema-eu-queria-por-francisco-porto-negrao/">Vídeo da Semana &#8211; Leitura do poema &#8216;Eu Queria&#8217; por Francisco Porto Negrão</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-02-12">12 de fevereiro de 2016</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-francisco-porto-negrao-chiquito-apresenta-seu-livro-recados-poesias-verdades-bem-humoradas/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/01/Chiquito-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Chiquito" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-francisco-porto-negrao-chiquito-apresenta-seu-livro-recados-poesias-verdades-bem-humoradas/">Vídeo da Semana- Francisco Porto Negrão &#8220;Chiquito&#8221; apresenta seu livro &#8220;Recados &#038; Poesias- Verdades Bem Humoradas</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-01-27">27 de janeiro de 2016</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-povos-indigenas-conhecer-para-valorizar/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/01/vídeo-semana-indio1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="vídeo semana indio" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-povos-indigenas-conhecer-para-valorizar/">Vídeo da Semana- Povos Indígenas conhecer para valorizar</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-01-18">18 de janeiro de 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="http://valencaagora.com/category/edicao-da-semana/">Edição da semana</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-594/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-594-1-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="capa-594" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-594/">Acesse a edição da semana – N° 594</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-01">1 de novembro de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/edicao-da-semana/" title="Ver todas as postagens em Edição da semana">Edição da semana</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-600/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-600-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-600" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-600/">Acesse a edição da semana – N° 600</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-599/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-599-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-599" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-599/">Acesse a edição da semana – N° 599</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-598/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-598-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-598" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-598/">Acesse a edição da semana – N° 598</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-597/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-597-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-597" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-597/">Acesse a edição da semana – N° 597</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-03">3 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-596/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-596-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-596" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-596/">Acesse a edição da semana – N° 596</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-01">1 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-595/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-595-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-595" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-595/">Acesse a edição da semana – N° 595</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-01">1 de novembro de 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-8002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8002"><a href="http://valencaagora.com/trabalhe-conosco/">Trabalhe conosco</a><div class="cb-links-menu"></li>
</ul></div></div>


    	 				</nav>



    	 				


                            <!-- Secondary Menu -->

                            <div id="cb-top-menu" class="clearfix cb-dark-menu">

                                    <div class="wrap clearfix">



                                        


                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>



                                        <div class="cb-breaking-news"><span>Novidades <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="http://valencaagora.com/secretaria-de-saude-de-cairu-marca-presenca-no-seminario-de-integracao-da-gestao-na-saude/" title="Look Secretaria de Saúde de Cairu marca presença no Seminário de Integração da Gestão na Saúde" >Secretaria de Saúde de Cairu marca presença no Seminário de Integração da Gestão na Saúde</a> </li> <li><a href="http://valencaagora.com/bahia-ja-pode-produzir-e-distribuir-testes-rapidos-de-diagnostico-da-dengue/" title="Look Bahia já pode produzir e distribuir testes-rápidos de diagnóstico da dengue" >Bahia já pode produzir e distribuir testes-rápidos de diagnóstico da dengue</a> </li> <li><a href="http://valencaagora.com/debate-sobre-gestao-de-saude-reune-representantes-de-364-municipios-em-salvador/" title="Look Debate sobre gestão de saúde reúne representantes de 364 municípios em Salvador" >Debate sobre gestão de saúde reúne representantes de 364 municípios em Salvador</a> </li> <li><a href="http://valencaagora.com/governo-vai-estimular-empreendedorismo-nas-escolas-publicas-estaduais/" title="Look Governo vai estimular empreendedorismo nas escolas públicas estaduais" >Governo vai estimular empreendedorismo nas escolas públicas estaduais</a> </li> <li><a href="http://valencaagora.com/liberada-consulta-a-lotes-residuais-de-restituicao-do-imposto-de-renda/" title="Look Liberada consulta a lotes residuais de restituição do Imposto de Renda" >Liberada consulta a lotes residuais de restituição do Imposto de Renda</a> </li> <li><a href="http://valencaagora.com/bahia-registra-11-casos-suspeitos-de-febre-amarela-em-2017/" title="Look Bahia registra 11 casos suspeitos de febre amarela em 2017" >Bahia registra 11 casos suspeitos de febre amarela em 2017</a> </li> </ul></div>


                                        <div id="cb-tap-detect"></div>



                                    </div>

                            </div>

                            <!-- /Secondary Menu -->



                        


                        


                            <!-- Small-Screen Menu -->



                            <section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-on">



                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>



                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://valencaagora.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-14"><a href="http://valencaagora.com/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://valencaagora.com/category/noticias/planeta/">Planeta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://valencaagora.com/category/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://valencaagora.com/category/noticias/bahia/">Bahia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://valencaagora.com/category/noticias/baixo-sul/">Baixo Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050"><a href="http://valencaagora.com/category/noticias/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://valencaagora.com/category/noticias/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-9"><a href="http://valencaagora.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://valencaagora.com/category/cultura/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://valencaagora.com/category/cultura/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://valencaagora.com/category/cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://valencaagora.com/category/cultura/cultura-popular/">Cultura popular</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2784"><a href="http://valencaagora.com/category/cultura/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785"><a href="http://valencaagora.com/category/crie-voce-mesmo/">Crie você mesmo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://valencaagora.com/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://valencaagora.com/category/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://valencaagora.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="http://valencaagora.com/category/edicao-da-semana/">Edição da semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8002"><a href="http://valencaagora.com/trabalhe-conosco/">Trabalhe conosco</a></li>
</ul>


                            </section>



                            <!-- /Small-Screen Menu -->



                        


                        


    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>



                        


                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="http://valencaagora.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://valencaagora.com/category/noticias/" title="Ver todas as postagens em Notícias" itemprop="url"><span itemprop="title">Notícias</span></a><i class="fa fa-angle-right"></i><a href="http://valencaagora.com/category/noticias/bahia/" title="Ver todas as postagens em Bahia" itemprop="url"><span itemprop="title">Bahia</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-15157" class="clearfix post-15157 post type-post status-publish format-standard has-post-thumbnail hentry category-bahia category-noticias tag-educacao-na-bahia tag-empreendedorismo-nas-escolas tag-governador-rui-costa tag-governo-da-bahia" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="640" height="400" src="http://valencaagora.com/wp-content/uploads/2017/02/1486563888WhatsApp_Image_20170208_at_11.10.09-640x400.jpeg" class="cb-fi-standard wp-post-image" alt="1486563888WhatsApp_Image_20170208_at_11.10.09" srcset="http://valencaagora.com/wp-content/uploads/2017/02/1486563888WhatsApp_Image_20170208_at_11.10.09-640x400.jpeg 640w, http://valencaagora.com/wp-content/uploads/2017/02/1486563888WhatsApp_Image_20170208_at_11.10.09-430x270.jpeg 430w, http://valencaagora.com/wp-content/uploads/2017/02/1486563888WhatsApp_Image_20170208_at_11.10.09-400x250.jpeg 400w" sizes="(max-width: 640px) 100vw, 640px" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Governo vai estimular empreendedorismo nas escolas públicas estaduais</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-08">8 de fevereiro de 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/noticias/bahia/" title="Ver todas as postagens em Bahia">Bahia</a>,  <a href="http://valencaagora.com/category/noticias/" title="Ver todas as postagens em Notícias">Notícias</a></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

									<p>O governador Rui Costa assinará convênio com o Sebrae que tem como objetivo levar o conceito do empreendedorismo para alunos da rede pública estadual de ensino. O anúncio foi feito nesta quarta-feira (8), em Salvador, durante aula inaugural do ano letivo 2017.</p>
<p>&nbsp;</p>
<p>“Este ano vamos mostrar para os alunos e para cada comunidade que é possível empreender, fazer coisas novas. O Sebrae vai estar presente em nossas instituições para dar apoio e as devidas orientações”, adiantou.</p>
<p>&nbsp;</p>
<p>Também durante o evento, o governador lançou o programa Inove Educação, fruto de parceria com a Google INC para a disponibilização gratuita da plataforma Google Apps para Educação, também conhecida como G-Suíte. O projeto vai dinamizar processos de ensino e aprendizagem, configurando uma rede social entre alunos e professores. Rui falou ainda sobre a implantação de coordenação pedagógica nas instituições, com a meta de, até o final do ano, contar com coordenador pedagógico em todas as escolas da rede estadual.</p>
<p><img class="size-full wp-image-15159 aligncenter" src="http://valencaagora.com/wp-content/uploads/2017/02/1486564881WhatsApp_Image_20170208_at_11.28.301.jpeg" alt="1486564881WhatsApp_Image_20170208_at_11.28.301" width="640" height="427" srcset="http://valencaagora.com/wp-content/uploads/2017/02/1486564881WhatsApp_Image_20170208_at_11.28.301.jpeg 640w, http://valencaagora.com/wp-content/uploads/2017/02/1486564881WhatsApp_Image_20170208_at_11.28.301-300x200.jpeg 300w, http://valencaagora.com/wp-content/uploads/2017/02/1486564881WhatsApp_Image_20170208_at_11.28.301-360x240.jpeg 360w, http://valencaagora.com/wp-content/uploads/2017/02/1486564881WhatsApp_Image_20170208_at_11.28.301-600x400.jpeg 600w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><em><br />
</em><em>Secom  &#8211; Governo da Bahia</em></p>
<p><em>Fotos: Manu Dias/GOVBA</em></p>
<p><strong></p>
<p></strong></p>
<p>&nbsp;</p>
<!-- Simple Share Buttons Adder (6.2.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Se gostou, compartilhe...<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://valencaagora.com/governo-vai-estimular-empreendedorismo-nas-escolas-publicas-estaduais/"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://valencaagora.com/governo-vai-estimular-empreendedorismo-nas-escolas-publicas-estaduais/"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://valencaagora.com/governo-vai-estimular-empreendedorismo-nas-escolas-publicas-estaduais/&amp;text=Governo+vai+estimular+empreendedorismo+nas+escolas+p%C3%BAblicas+estaduais+"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://valencaagora.com/governo-vai-estimular-empreendedorismo-nas-escolas-publicas-estaduais/"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://valencaagora.com/tag/educacao-na-bahia/" rel="tag">Educação na Bahia</a><a href="http://valencaagora.com/tag/empreendedorismo-nas-escolas/" rel="tag">empreendedorismo nas escolas</a><a href="http://valencaagora.com/tag/governador-rui-costa/" rel="tag">Governador Rui Costa</a><a href="http://valencaagora.com/tag/governo-da-bahia/" rel="tag">Governo da Bahia</a></p><div class="cb-social-sharing cb-beside clearfix"><div class="cb-title-subtle">Compartilhar com:</div><div class="cb-facebook"><div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, "script", "facebook-jssdk"));</script>
                       <div class="fb-like" data-href="http://valencaagora.com/governo-vai-estimular-empreendedorismo-nas-escolas-publicas-estaduais/" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fvalencaagora.com%2Fgoverno-vai-estimular-empreendedorismo-nas-escolas-publicas-estaduais%2F&media=http%3A%2F%2Fvalencaagora.com%2Fwp-content%2Fuploads%2F2017%2F02%2F1486563888WhatsApp_Image_20170208_at_11.10.09.jpeg&description=Governo+vai+estimular+empreendedorismo+nas+escolas+p%C3%BAblicas+estaduais" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="http://valencaagora.com/liberada-consulta-a-lotes-residuais-de-restituicao-do-imposto-de-renda/"><i class="fa fa-long-arrow-left"></i></a><a href="http://valencaagora.com/liberada-consulta-a-lotes-residuais-de-restituicao-do-imposto-de-renda/" rel="prev">Liberada consulta a lotes residuais de restituição do Imposto de Renda</a></div><div id="cb-next-link"><a href="http://valencaagora.com/debate-sobre-gestao-de-saude-reune-representantes-de-364-municipios-em-salvador/"><i class="fa fa-long-arrow-right"></i></a><a href="http://valencaagora.com/debate-sobre-gestao-de-saude-reune-representantes-de-364-municipios-em-salvador/" rel="next">Debate sobre gestão de saúde reúne representantes de 364 municípios em Salvador</a></div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Publicações relacionadas</h3><ul>                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/governador-mantem-cleriston-cavalcante-no-comando-da-defensoria-publica/"><img width="360" height="240" src="http://valencaagora.com/wp-content/uploads/2017/02/Reeleito-o-Defensor-Clériston-Cavalcante-de-Macêdo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="SONY DSC" srcset="http://valencaagora.com/wp-content/uploads/2017/02/Reeleito-o-Defensor-Clériston-Cavalcante-de-Macêdo-360x240.jpg 360w, http://valencaagora.com/wp-content/uploads/2017/02/Reeleito-o-Defensor-Clériston-Cavalcante-de-Macêdo-300x200.jpg 300w, http://valencaagora.com/wp-content/uploads/2017/02/Reeleito-o-Defensor-Clériston-Cavalcante-de-Macêdo-600x400.jpg 600w, http://valencaagora.com/wp-content/uploads/2017/02/Reeleito-o-Defensor-Clériston-Cavalcante-de-Macêdo.jpg 640w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://valencaagora.com/governador-mantem-cleriston-cavalcante-no-comando-da-defensoria-publica/">Governador mantém Clériston Cavalcante no comando da Defensoria Pública</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-02">2 de fevereiro de 2017</time></div></div>                                </div>
                            </li>
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/rui-empossa-sete-novos-secretarios-de-estado/"><img width="360" height="240" src="http://valencaagora.com/wp-content/uploads/2017/01/Rui-Costa-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Rui Costa" srcset="http://valencaagora.com/wp-content/uploads/2017/01/Rui-Costa-360x240.jpeg 360w, http://valencaagora.com/wp-content/uploads/2017/01/Rui-Costa-300x200.jpeg 300w, http://valencaagora.com/wp-content/uploads/2017/01/Rui-Costa-600x400.jpeg 600w, http://valencaagora.com/wp-content/uploads/2017/01/Rui-Costa.jpeg 640w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://valencaagora.com/rui-empossa-sete-novos-secretarios-de-estado/">Rui empossa sete novos secretários de Estado</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-23">23 de janeiro de 2017</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/governo-vai-estimular-empreendedorismo-nas-escolas-publicas-estaduais/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://valencaagora.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Seu endereço de email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='15157' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="search-2" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="http://valencaagora.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div><div id="text-9" class="cb-sidebar-widget widget_text">			<div class="textwidget"><img src="http://valencaagora.com/wp-content/uploads/2016/06/trabalhe_conosco_336x280.jpg" /></div>
		</div><div id="text-7" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Versão Digital</h3>			<div class="textwidget"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-no-590/" alt="Edição da semana" target="_blank"><img src="http://valencaagora.com/wp-content/uploads/2016/08/edicao-da-semana.jpg" /></a></div>
		</div><div id="text-5" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Eventos</h3>			<div class="textwidget"><a href="http://valencaagora.com/?page_id=502"><img src="http://valencaagora.com/wp-content/uploads/2016/01/eventos.jpg" /></a>
</div>
		</div>		<div id="recent-posts-2" class="cb-sidebar-widget widget_recent_entries">		<h3 class="cb-sidebar-widget-title">Recentes</h3>		<ul>
					<li>
				<a href="http://valencaagora.com/secretaria-de-saude-de-cairu-marca-presenca-no-seminario-de-integracao-da-gestao-na-saude/">Secretaria de Saúde de Cairu marca presença no Seminário de Integração da Gestão na Saúde</a>
						</li>
					<li>
				<a href="http://valencaagora.com/bahia-ja-pode-produzir-e-distribuir-testes-rapidos-de-diagnostico-da-dengue/">Bahia já pode produzir e distribuir testes-rápidos de diagnóstico da dengue</a>
						</li>
					<li>
				<a href="http://valencaagora.com/debate-sobre-gestao-de-saude-reune-representantes-de-364-municipios-em-salvador/">Debate sobre gestão de saúde reúne representantes de 364 municípios em Salvador</a>
						</li>
					<li>
				<a href="http://valencaagora.com/governo-vai-estimular-empreendedorismo-nas-escolas-publicas-estaduais/">Governo vai estimular empreendedorismo nas escolas públicas estaduais</a>
						</li>
					<li>
				<a href="http://valencaagora.com/liberada-consulta-a-lotes-residuais-de-restituicao-do-imposto-de-renda/">Liberada consulta a lotes residuais de restituição do Imposto de Renda</a>
						</li>
				</ul>
		</div>		<div id="text-8" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Publicidade</h3>			<div class="textwidget"><img src="http://valencaagora.com/wp-content/uploads/2016/03/encadernacao.jpg" /></div>
		</div><div id="recent-comments-2" class="cb-sidebar-widget widget_recent_comments"><h3 class="cb-sidebar-widget-title">Comentários</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.simpatiasfortes.net/' rel='external nofollow' class='url'>santana</a></span> em <a href="http://valencaagora.com/dona-marisa-tem-morte-cerebral-e-lula-autoriza-doacao-de-orgaos/#comment-1019">Dona Marisa tem morte cerebral e Lula autoriza doação de órgãos</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.simpatiasfortes.net/' rel='external nofollow' class='url'>LEO</a></span> em <a href="http://valencaagora.com/cuidado-app-falso-da-netflix-tira-fotografias-em-segredo/#comment-1017">Cuidado: app falso da Netflix tira fotografias em segredo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.simpatiasfortes.net/' rel='external nofollow' class='url'>santana</a></span> em <a href="http://valencaagora.com/carnagamboa-2017-transfere-palco-para-areias-da-praia-linda/#comment-1015">Carnagamboa 2017 transfere palco para areias da Praia Linda</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.simpatiasfortes.net/' rel='external nofollow' class='url'>santana</a></span> em <a href="http://valencaagora.com/renovacao-de-contratos-do-fies-comeca-nesta-segunda-feira-veja/#comment-1000">Renovação de contratos do Fies começa nesta segunda-feira; veja</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hojenanet.net/' rel='external nofollow' class='url'>leocadio</a></span> em <a href="http://valencaagora.com/brasileiros-se-inscrevem-para-concorrer-a-vagas-do-mais-medicos/#comment-989">Brasileiros se inscrevem para concorrer a vagas do Mais Médicos</a></li></ul></div><div id="facebook-box-3" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Curta nossa Fanpage</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/valencaagoraonline"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="archives-2" class="cb-sidebar-widget widget_archive"><h3 class="cb-sidebar-widget-title">Arquivos</h3>		<ul>
			<li><a href='http://valencaagora.com/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://valencaagora.com/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://valencaagora.com/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/11/'>novembro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/10/'>outubro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/09/'>setembro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/08/'>agosto 2016</a></li>
	<li><a href='http://valencaagora.com/2016/07/'>julho 2016</a></li>
	<li><a href='http://valencaagora.com/2016/06/'>junho 2016</a></li>
	<li><a href='http://valencaagora.com/2016/05/'>maio 2016</a></li>
	<li><a href='http://valencaagora.com/2016/04/'>abril 2016</a></li>
	<li><a href='http://valencaagora.com/2016/03/'>março 2016</a></li>
	<li><a href='http://valencaagora.com/2016/02/'>fevereiro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/01/'>janeiro 2016</a></li>
	<li><a href='http://valencaagora.com/2015/11/'>novembro 2015</a></li>
	<li><a href='http://valencaagora.com/2015/10/'>outubro 2015</a></li>
		</ul>
		</div>
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="facebook-box-2" class="cb-footer-widget facebook-box-widget"><h3 class="cb-footer-widget-title"><span>Valença Agora On-line</span></h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/valencaagoraonline"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Contato</span></h3>			<div class="textwidget"><p>Email: comercial@valencaagora.com.br</p>
<p>Tel: (75) 3641-4739</p>
<p>Whatsapp: (75) 99828-1479</p>
<p>Praça da Independência, n°68 - Centro. Cep: 45400-000. Valença - Bahia.</p></div>
		</div>                            </div>
                                                                        
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/valencaagora.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://w.sharethis.com/button/st_insights.js'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
 <script type='text/javascript'>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</script><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script>
	</body>

</html> <!-- The End. what a ride! -->