


<!DOCTYPE html>



<!--[if lt IE 7]><html lang="pt-BR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->

<!--[if (IE 7)&!(IEMobile)]><html lang="pt-BR" class="no-js lt-ie9 lt-ie8"><![endif]-->

<!--[if (IE 8)&!(IEMobile)]><html lang="pt-BR" class="no-js lt-ie9"><![endif]-->

<!--[if gt IE 8]><!--> <html lang="pt-BR" class="no-js"><!--<![endif]-->



	<head>



		<meta charset="utf-8">



		<!-- Google Chrome Frame for IE -->

		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->



        <title>Projeto Patrulha Verão realiza ações na Praia de Guaibim | Jornal Valença Agora</title>



		<!-- mobile meta -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

        


		<link rel="shortcut icon" href="http://valencaagora.com/wp-content/uploads/2015/10/favicon.ico">



		<link rel="pingback" href="http://valencaagora.com/xmlrpc.php">



		<!-- Holding main menu -->

		


		<!-- head functions -->

		
<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[557,722] -->
<meta name="description" itemprop="description" content="A Prefeitura de Valença por meio da Secretaria Municipal de Saúde realizou na manhã desta sexta-feira (27), na Praia de Guaibim, o Projeto Patrulha Verão. Em" />

<link rel="canonical" href="http://valencaagora.com/projeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Valença Agora &raquo;" href="http://valencaagora.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Valença Agora &raquo;" href="http://valencaagora.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Valença Agora &raquo; Projeto Patrulha Verão realiza ações na Praia de Guaibim" href="http://valencaagora.com/projeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/valencaagora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://valencaagora.com/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://valencaagora.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fpf-css'  href='http://valencaagora.com/wp-content/plugins/facebook-photo-fetcher/style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://valencaagora.com/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple_popup_manager-style-css'  href='http://valencaagora.com/wp-content/plugins/simple-popup-manager/css/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://valencaagora.com/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://valencaagora.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://valencaagora.com/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/valencaagora.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/simple-popup-manager/js/jquery.cookie.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var servername = "http:\/\/valencaagora.com";
var options = {"active":"1","context":"all","bouton":"1","cookie":"1","largeur":"300","hauteur":"250","threshold":"480","bgcolor":"#000000","opacite":"0.5","contenu":"<div class=\"fb-page\" data-href=\"https:\/\/www.facebook.com\/valencaagoraonline\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-show-posts=\"false\">\n<div class=\"fb-xfbml-parse-ignore\">\n<blockquote cite=\"https:\/\/www.facebook.com\/valencaagoraonline\"><p><a href=\"https:\/\/www.facebook.com\/valencaagoraonline\">Valen\u00e7a Agora Online<\/a><\/p><\/blockquote>\n<\/div>\n<\/div>\n","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/simple-popup-manager/js/simple-popup-manager.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://valencaagora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://valencaagora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://valencaagora.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Federação que representa os pescadores da Bahia realiza primeira reunião consultiva do ano' href='http://valencaagora.com/federacao-que-representa-os-pescadores-da-bahia-realiza-primeira-reuniao-consultiva-do-ano/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://valencaagora.com/?p=14943' />
<link rel="alternate" type="application/json+oembed" href="http://valencaagora.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvalencaagora.com%2Fprojeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://valencaagora.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvalencaagora.com%2Fprojeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.49" /> -->
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Desculpe, esse conteúdo não pode ser copiado!";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script>jQuery(document).ready(function($){$.backstretch("http://valencaagora.com/wp-content/uploads/2015/10/bg.jpg",  {fade: 750}); }); </script><style>.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#eb9812;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #eb9812;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #eb9812 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #eb9812;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.header { background-color: #ffffff; }</style><!-- end custom css --><meta property="og:image" content="http://valencaagora.com/wp-content/uploads/2017/01/16174452_250183278752474_5884404920843453595_n.jpg">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>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</style>
		<!-- end head functions-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35068561-2', 'auto');
  ga('send', 'pageview');

</script>

	</head>



	<body class="single single-post postid-14943 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!--facebook-->



        


	    <div id="cb-outer-container">



    		<div id="cb-container" class="cb-boxed wrap clearfix"  >



                <header class="header clearfix wrap" role="banner">



                        <div class="wrap clearfix">

                                
                                            <div id="logo" >

                                                <a href="http://valencaagora.com">

                                                    <img src="http://valencaagora.com/wp-content/uploads/2015/10/jornal-valenca-agora-site.png" alt="Jornal Valença Agora logo" width="174" height="79" data-retina-src="http://valencaagora.com/wp-content/uploads/2015/10/jornal-valenca-agora-site@2x.png" />

                                                </a>

                                            </div>

                                
                        </div>



    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">



                             <div class="wrap clearfix"><div id="cb-main-menu" class="menu-principal-container"><ul class="nav main-nav clearfix"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://valencaagora.com/">Início</a><div class="cb-links-menu"></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-14"><a href="http://valencaagora.com/category/noticias/">Notícias</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/valenca-santa-casa-vai-realizar-462-cirurgias-de-catarata-pelo-sus-neste-fim-de-semana/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/01/Mutirão-catarata-2-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Mutirão catarata 2" srcset="http://valencaagora.com/wp-content/uploads/2016/01/Mutirão-catarata-2-480x240.jpg 480w, http://valencaagora.com/wp-content/uploads/2016/01/Mutirão-catarata-2-1400x700.jpg 1400w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/valenca-santa-casa-vai-realizar-462-cirurgias-de-catarata-pelo-sus-neste-fim-de-semana/">VALENÇA-Santa Casa vai realizar 462 cirurgias de catarata pelo SUS neste fim de semana</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-01-23">23 de janeiro de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/noticias/baixo-sul/" title="Ver todas as postagens em Baixo Sul">Baixo Sul</a>,  <a href="http://valencaagora.com/category/noticias/" title="Ver todas as postagens em Notícias">Notícias</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/projeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/16174452_250183278752474_5884404920843453595_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="16174452_250183278752474_5884404920843453595_n" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/projeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim/">Projeto Patrulha Verão realiza ações na Praia de Guaibim</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-27">27 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/federacao-que-representa-os-pescadores-da-bahia-realiza-primeira-reuniao-consultiva-do-ano/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/Presidente-da-FEPESBA-Raimundo-Costa-dirigiu-a-reunião-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Presidente da FEPESBA, Raimundo Costa, dirigiu a reunião" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/federacao-que-representa-os-pescadores-da-bahia-realiza-primeira-reuniao-consultiva-do-ano/">Federação que representa os pescadores da Bahia realiza primeira reunião consultiva do ano</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-27">27 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/carnagamboa-2017-transfere-palco-para-areias-da-praia-linda/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/foto-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="foto" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/carnagamboa-2017-transfere-palco-para-areias-da-praia-linda/">Carnagamboa 2017 transfere palco para areias da Praia Linda</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-27">27 de janeiro de 2017</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://valencaagora.com/carnagamboa-2017-transfere-palco-para-areias-da-praia-linda/#comments">1</a></span></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://valencaagora.com/category/noticias/planeta/">Planeta</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://valencaagora.com/category/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://valencaagora.com/category/noticias/bahia/">Bahia</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://valencaagora.com/category/noticias/baixo-sul/">Baixo Sul</a></li>
	<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1050"><a href="http://valencaagora.com/category/noticias/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://valencaagora.com/category/noticias/tecnologia/">Tecnologia</a></li>
</ul></div></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-9"><a href="http://valencaagora.com/category/cultura/">Cultura</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/24-de-fevereiro-o-ifba-de-valenca-organiza-o-primeiro-cine-diversidade/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/02/frida-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="frida" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/24-de-fevereiro-o-ifba-de-valenca-organiza-o-primeiro-cine-diversidade/">24 de fevereiro:  O IFBA de Valença organiza o primeiro cine diversidade</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-02-22">22 de fevereiro de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/cultura/arte/" title="Ver todas as postagens em Arte">Arte</a>,  <a href="http://valencaagora.com/category/cultura/cinema/" title="Ver todas as postagens em Cinema">Cinema</a>,  <a href="http://valencaagora.com/category/cultura/" title="Ver todas as postagens em Cultura">Cultura</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/escola-de-danca-da-funceb-oferece-cursos-para-publico-diversificado/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/1485454250260117CS_079_copy-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Escola de dança da Funceb" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/escola-de-danca-da-funceb-oferece-cursos-para-publico-diversificado/">Escola de Dança da Funceb oferece cursos para público diversificado</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-27">27 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/estao-abertas-as-inscricoes-para-o-curso-livre-de-cinema/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/cinema-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="cinema" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/estao-abertas-as-inscricoes-para-o-curso-livre-de-cinema/">Estão abertas as inscrições para o Curso Livre de Cinema</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-26">26 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/abertas-as-inscricoes-para-selecao-de-atriz-no-centro-de-cultura-de-valenca/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/para-o-facebook-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="para o facebook" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/abertas-as-inscricoes-para-selecao-de-atriz-no-centro-de-cultura-de-valenca/">Abertas as inscrições para seleção de atriz no Centro de Cultura de Valença</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-23">23 de janeiro de 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://valencaagora.com/category/cultura/musica/">Música</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://valencaagora.com/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://valencaagora.com/category/cultura/arte/">Arte</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://valencaagora.com/category/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2784"><a href="http://valencaagora.com/category/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-2785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785"><a href="http://valencaagora.com/category/crie-voce-mesmo/">Crie você mesmo</a></li>
</ul></div></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://valencaagora.com/category/esporte/">Esporte</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/copa-sao-paulo-de-futebol-junior-pode-despontar-futuros-craques-do-futebol-brasileiro/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/01/copa-saopaulo-junior-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="copa-saopaulo-junior" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/copa-sao-paulo-de-futebol-junior-pode-despontar-futuros-craques-do-futebol-brasileiro/">Copa São Paulo de Futebol Júnior pode despontar futuros craques do futebol brasileiro</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-01-14">14 de janeiro de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/esporte/" title="Ver todas as postagens em Esporte">Esporte</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/morro-de-sao-paulo-recebe-travessia-canoa-havaiana/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/menor-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="menor" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/morro-de-sao-paulo-recebe-travessia-canoa-havaiana/">Morro de São Paulo recebe Travessia Canoa Havaiana</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-12">12 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/valenciano-participara-da-sao-silvestre/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/12/DSC03440-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dsc03440" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/valenciano-participara-da-sao-silvestre/">Atleta valenciano participará da São Silvestre</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-26">26 de dezembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/valenca-sedia-1o-congresso-de-rugby-da-bahia/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/12/Congresso-reuniu-atletas-e-dirigente-de-clubes-filiados-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="congresso-reuniu-atletas-e-dirigente-de-clubes-filiados" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/valenca-sedia-1o-congresso-de-rugby-da-bahia/">Valença sedia 1º Congresso de Rugby da Bahia</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-13">13 de dezembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/vem-ai-a-4a-edicao-do-morro-beach-rugby-2016/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/DSC_0058-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dsc_0058" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/vem-ai-a-4a-edicao-do-morro-beach-rugby-2016/">Vem aí a 4ª Edição do Morro Beach Rugby 2016</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/valenca-sedia-hoje-a-final-do-campeonato-baiano-de-rugby-xv/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/CARTAZ-FINAL-FRB-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="cartaz-final-frb" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/valenca-sedia-hoje-a-final-do-campeonato-baiano-de-rugby-xv/">Valença sedia hoje a final do Campeonato Baiano de Rugby XV</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-12">12 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/asv-desenvolve-acoes-em-prol-do-meio-ambiente/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/10/image1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="image1" srcset="http://valencaagora.com/wp-content/uploads/2016/10/image1-80x60.jpg 80w, http://valencaagora.com/wp-content/uploads/2016/10/image1-300x225.jpg 300w, http://valencaagora.com/wp-content/uploads/2016/10/image1.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/asv-desenvolve-acoes-em-prol-do-meio-ambiente/">ASV desenvolve ações em prol do meio ambiente</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-28">28 de outubro de 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://valencaagora.com/category/colunistas/">Colunistas</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/falando-a-lingua-do-vinho-i/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2017/01/VINHO-A-LINGUA-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="VINHO A LINGUA" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/falando-a-lingua-do-vinho-i/">Falando a língua do vinho I</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/colunistas/" title="Ver todas as postagens em Colunistas">Colunistas</a>,  <a href="http://valencaagora.com/category/colunistas/joice-vancoppenolle/" title="Ver todas as postagens em Joice Vancoppenolle">Joice Vancoppenolle</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/intrigas/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/intrigas-mustafa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="intrigas-mustafa" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/intrigas/">Intrigas</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/a-dona-da-loja/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/dona-da-loja-moacir-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dona da loja-moacir" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/a-dona-da-loja/">“A dona da loja”</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/harmonizando-sem-erro-parte-ii/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/harmonização-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="harmonização" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/harmonizando-sem-erro-parte-ii/">Harmonizando sem erro parte II</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/um-caso-tipico/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/matutando-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="CREATOR: gd-jpeg v1.0 (using IJG JPEG v90), quality = 75" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/um-caso-tipico/">Um caso típico</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/credibilidade-a-revelia/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/revelia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="revelia" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/credibilidade-a-revelia/">Credibilidade  A  Revelia;</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/mais-um-dia-na-vida-de-um-prisioneiro-escritor/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/Fechem-os-campos-da-morte-agora-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="CREATOR: gd-jpeg v1.0 (using IJG JPEG v80), quality = 75" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/mais-um-dia-na-vida-de-um-prisioneiro-escritor/">Mais um dia na vida de um prisioneiro escritor</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://valencaagora.com/category/videos/">Vídeos</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-sandra-annenberg-chora-ao-comentar-noticia-da-morte-de-beatriz-thielmann/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2015/10/sandra-annernberg-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="sandra-annernberg" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-sandra-annenberg-chora-ao-comentar-noticia-da-morte-de-beatriz-thielmann/">Vídeo da Semana - Sandra Annenberg chora ao comentar notícia da morte de Beatriz Thielmann</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-10-21">21 de outubro de 2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/video-da-semana/" title="Ver todas as postagens em Vídeo da semana">Vídeo da semana</a>,  <a href="http://valencaagora.com/category/videos/" title="Ver todas as postagens em Vídeos">Vídeos</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-a-luta-das-mulheres-indigenas-pela-autonomia-seminario-de-sustentabilidade-e-autonomia/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/09/indigena-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="indigena" srcset="http://valencaagora.com/wp-content/uploads/2016/09/indigena-80x60.jpg 80w, http://valencaagora.com/wp-content/uploads/2016/09/indigena-300x222.jpg 300w, http://valencaagora.com/wp-content/uploads/2016/09/indigena.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-a-luta-das-mulheres-indigenas-pela-autonomia-seminario-de-sustentabilidade-e-autonomia/">VÍDEO DA SEMANA &#8211; A Luta das Mulheres Indígenas pela Autonomia &#8211; Seminário de Sustentabilidade e Autonomia</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-06">6 de setembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-abertura-oficial-das-olimpiadas-acendimento-da-pira-olimpica/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/08/pira-olimpica-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="pira-olimpica" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-abertura-oficial-das-olimpiadas-acendimento-da-pira-olimpica/">VÍDEO DA SEMANA &#8211; Abertura oficial das Olimpíadas, acendimento da pira olímpica</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-12">12 de agosto de 2016</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-o-fotografo-frances-richard-mas-fala-sobre-sua-exposicao-na-camara-de-vereadores-de-valenca/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/03/richard-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="richard" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-o-fotografo-frances-richard-mas-fala-sobre-sua-exposicao-na-camara-de-vereadores-de-valenca/">VÍDEO DA SEMANA &#8211; O fotógrafo francês Richard Mas fala sobre sua exposição na Câmara de Vereadores de Valença</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-03-16">16 de março de 2016</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/leitura-do-poema-eu-queria-por-francisco-porto-negrao/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/02/chiquito-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="chiquito" srcset="http://valencaagora.com/wp-content/uploads/2016/02/chiquito-80x60.jpg 80w, http://valencaagora.com/wp-content/uploads/2016/02/chiquito-300x225.jpg 300w, http://valencaagora.com/wp-content/uploads/2016/02/chiquito.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/leitura-do-poema-eu-queria-por-francisco-porto-negrao/">Vídeo da Semana &#8211; Leitura do poema &#8216;Eu Queria&#8217; por Francisco Porto Negrão</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-02-12">12 de fevereiro de 2016</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/a-poesia-na-visao-do-poeta-e-dr-mustafa-rosemberg/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/02/mustafa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mustafa" srcset="http://valencaagora.com/wp-content/uploads/2016/02/mustafa-80x60.jpg 80w, http://valencaagora.com/wp-content/uploads/2016/02/mustafa-300x229.jpg 300w, http://valencaagora.com/wp-content/uploads/2016/02/mustafa.jpg 715w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/a-poesia-na-visao-do-poeta-e-dr-mustafa-rosemberg/">Vídeo da semana &#8211; A Poesia na Visão do Poeta e Dr. Mustafá Rosemberg</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-02-03">3 de fevereiro de 2016</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-francisco-porto-negrao-chiquito-apresenta-seu-livro-recados-poesias-verdades-bem-humoradas/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/01/Chiquito-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Chiquito" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-francisco-porto-negrao-chiquito-apresenta-seu-livro-recados-poesias-verdades-bem-humoradas/">Vídeo da Semana- Francisco Porto Negrão &#8220;Chiquito&#8221; apresenta seu livro &#8220;Recados &#038; Poesias- Verdades Bem Humoradas</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-01-27">27 de janeiro de 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="http://valencaagora.com/category/edicao-da-semana/">Edição da semana</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-592/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-592-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="capa-592" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-592/">Acesse a edição da semana - N° 592</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-01">1 de novembro de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/edicao-da-semana/" title="Ver todas as postagens em Edição da semana">Edição da semana</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-600/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-600-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-600" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-600/">Acesse a edição da semana – N° 600</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-599/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-599-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-599" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-599/">Acesse a edição da semana – N° 599</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-598/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-598-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-598" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-598/">Acesse a edição da semana – N° 598</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-597/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-597-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-597" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-597/">Acesse a edição da semana – N° 597</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-03">3 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-596/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-596-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-596" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-596/">Acesse a edição da semana – N° 596</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-01">1 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-595/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-595-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-595" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-595/">Acesse a edição da semana – N° 595</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-01">1 de novembro de 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-8002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8002"><a href="http://valencaagora.com/trabalhe-conosco/">Trabalhe conosco</a><div class="cb-links-menu"></li>
</ul></div></div>


    	 				</nav>



    	 				


                            <!-- Secondary Menu -->

                            <div id="cb-top-menu" class="clearfix cb-dark-menu">

                                    <div class="wrap clearfix">



                                        


                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>



                                        <div class="cb-breaking-news"><span>Novidades <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="http://valencaagora.com/projeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim/" title="Look Projeto Patrulha Verão realiza ações na Praia de Guaibim" >Projeto Patrulha Verão realiza ações na Praia de Guaibim</a> </li> <li><a href="http://valencaagora.com/federacao-que-representa-os-pescadores-da-bahia-realiza-primeira-reuniao-consultiva-do-ano/" title="Look Federação que representa os pescadores da Bahia realiza primeira reunião consultiva do ano" >Federação que representa os pescadores da Bahia realiza primeira reunião consultiva do ano</a> </li> <li><a href="http://valencaagora.com/carnagamboa-2017-transfere-palco-para-areias-da-praia-linda/" title="Look Carnagamboa 2017 transfere palco para areias da Praia Linda" >Carnagamboa 2017 transfere palco para areias da Praia Linda</a> </li> <li><a href="http://valencaagora.com/escola-de-danca-da-funceb-oferece-cursos-para-publico-diversificado/" title="Look Escola de Dança da Funceb oferece cursos para público diversificado" >Escola de Dança da Funceb oferece cursos para público diversificado</a> </li> <li><a href="http://valencaagora.com/ace-e-cdl-entregam-premiacao-da-campanha-natal-premiado/" title="Look ACE e CDL entregam premiação da Campanha Natal Premiado" >ACE e CDL entregam premiação da Campanha Natal Premiado</a> </li> <li><a href="http://valencaagora.com/estudantes-podem-solicitar-certificacao-do-ensino-medio-com-resultado-do-enem/" title="Look Estudantes podem solicitar certificação do Ensino Médio com resultado do Enem" >Estudantes podem solicitar certificação do Ensino Médio com resultado do Enem</a> </li> </ul></div>


                                        <div id="cb-tap-detect"></div>



                                    </div>

                            </div>

                            <!-- /Secondary Menu -->



                        


                        


                            <!-- Small-Screen Menu -->



                            <section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-on">



                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>



                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://valencaagora.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-14"><a href="http://valencaagora.com/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://valencaagora.com/category/noticias/planeta/">Planeta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://valencaagora.com/category/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://valencaagora.com/category/noticias/bahia/">Bahia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://valencaagora.com/category/noticias/baixo-sul/">Baixo Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1050"><a href="http://valencaagora.com/category/noticias/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://valencaagora.com/category/noticias/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-9"><a href="http://valencaagora.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://valencaagora.com/category/cultura/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://valencaagora.com/category/cultura/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://valencaagora.com/category/cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://valencaagora.com/category/cultura/cultura-popular/">Cultura popular</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2784"><a href="http://valencaagora.com/category/cultura/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785"><a href="http://valencaagora.com/category/crie-voce-mesmo/">Crie você mesmo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://valencaagora.com/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://valencaagora.com/category/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://valencaagora.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="http://valencaagora.com/category/edicao-da-semana/">Edição da semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8002"><a href="http://valencaagora.com/trabalhe-conosco/">Trabalhe conosco</a></li>
</ul>


                            </section>



                            <!-- /Small-Screen Menu -->



                        


                        


    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>



                        


                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="http://valencaagora.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://valencaagora.com/category/noticias/" title="Ver todas as postagens em Notícias" itemprop="url"><span itemprop="title">Notícias</span></a><i class="fa fa-angle-right"></i><a href="http://valencaagora.com/category/noticias/ciencia-e-saude/" title="Ver todas as postagens em Ciência e Saúde" itemprop="url"><span itemprop="title">Ciência e Saúde</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-14943" class="clearfix post-14943 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-e-saude category-noticias tag-chikungunya tag-dengue tag-dst tag-febre-amarela tag-praia-de-guaibim tag-projeto-patrulha-verao tag-psf tag-zika" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="640" height="400" src="http://valencaagora.com/wp-content/uploads/2017/01/16174452_250183278752474_5884404920843453595_n-640x400.jpg" class="cb-fi-standard wp-post-image" alt="16174452_250183278752474_5884404920843453595_n" srcset="http://valencaagora.com/wp-content/uploads/2017/01/16174452_250183278752474_5884404920843453595_n-640x400.jpg 640w, http://valencaagora.com/wp-content/uploads/2017/01/16174452_250183278752474_5884404920843453595_n-430x270.jpg 430w, http://valencaagora.com/wp-content/uploads/2017/01/16174452_250183278752474_5884404920843453595_n-400x250.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Projeto Patrulha Verão realiza ações na Praia de Guaibim</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-27">27 de janeiro de 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/noticias/ciencia-e-saude/" title="Ver todas as postagens em Ciência e Saúde">Ciência e Saúde</a>,  <a href="http://valencaagora.com/category/noticias/" title="Ver todas as postagens em Notícias">Notícias</a></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

									<p>A Prefeitura de Valença por meio da Secretaria Municipal de Saúde realizou na manhã desta sexta-feira (27), na Praia de Guaibim, o Projeto Patrulha Verão. Em parceria com as coordenações de Endemias, Vigilância Sanitária, Atenção Básica e PSF do Guaibim, o Patrulha Verão tem como objetivo promover ações preventivas e educativas sobre: Doenças Sexualmente Transmissíveis (DST), Febre amarela, Dengue, Chikungunya e Zika a comunidade e turistas, ações de “faxinaço”, além de visitações e orientações de boas práticas sanitárias aos barraqueiros.</p>
<p><img class="size-full wp-image-14946 aligncenter" src="http://valencaagora.com/wp-content/uploads/2017/01/16265235_250183362085799_5546568122419400108_n.jpg" alt="16265235_250183362085799_5546568122419400108_n" width="640" height="457" srcset="http://valencaagora.com/wp-content/uploads/2017/01/16265235_250183362085799_5546568122419400108_n.jpg 640w, http://valencaagora.com/wp-content/uploads/2017/01/16265235_250183362085799_5546568122419400108_n-300x214.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>“A melhor maneira de se prevenir contra a doença ainda é a prevenção. Não deixar acumular água em laje, canos e vasos de plantas, esvaziar garrafas, evitar água parada, pois é onde o mosquito transmissor da doença, Aedes Aegypti, deposita seus ovos”, frisou a Secretária de Saúde, Jeanine Fonseca.</p>
<p><img class="size-full wp-image-14945 aligncenter" src="http://valencaagora.com/wp-content/uploads/2017/01/16195780_250182942085841_1980780769450702965_n.jpg" alt="16195780_250182942085841_1980780769450702965_n" width="640" height="457" srcset="http://valencaagora.com/wp-content/uploads/2017/01/16195780_250182942085841_1980780769450702965_n.jpg 640w, http://valencaagora.com/wp-content/uploads/2017/01/16195780_250182942085841_1980780769450702965_n-300x214.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Estiveram presentes Flávia Lacerda de Mendonça (Coordenadora de Endemias), Lídia Maria Guimarães (Coordenadora de Atenção Básica), Margarete Carvalho (Enfermeira PSF do Guaibim), os Agentes de Combate às Endemias, a Equipe do PSF e Equipe da VISA.</p>
<p><img class="size-full wp-image-14947 aligncenter" src="http://valencaagora.com/wp-content/uploads/2017/01/16299473_250183325419136_7467903380554955716_n.jpg" alt="16299473_250183325419136_7467903380554955716_n" width="640" height="457" srcset="http://valencaagora.com/wp-content/uploads/2017/01/16299473_250183325419136_7467903380554955716_n.jpg 640w, http://valencaagora.com/wp-content/uploads/2017/01/16299473_250183325419136_7467903380554955716_n-300x214.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img class="size-full wp-image-14948 aligncenter" src="http://valencaagora.com/wp-content/uploads/2017/01/16387967_250183272085808_4581665637988735465_n.jpg" alt="16387967_250183272085808_4581665637988735465_n" width="640" height="457" srcset="http://valencaagora.com/wp-content/uploads/2017/01/16387967_250183272085808_4581665637988735465_n.jpg 640w, http://valencaagora.com/wp-content/uploads/2017/01/16387967_250183272085808_4581665637988735465_n-300x214.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Fotos: Valdemir Lima</p>
<!-- Simple Share Buttons Adder (6.2.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Se gostou, compartilhe...<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://valencaagora.com/projeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim/"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://valencaagora.com/projeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim/"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://valencaagora.com/projeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim/&amp;text=Projeto+Patrulha+Ver%C3%A3o+realiza+a%C3%A7%C3%B5es+na+Praia+de+Guaibim+"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://valencaagora.com/projeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim/"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://valencaagora.com/tag/chikungunya/" rel="tag">chikungunya</a><a href="http://valencaagora.com/tag/dengue/" rel="tag">dengue</a><a href="http://valencaagora.com/tag/dst/" rel="tag">DST</a><a href="http://valencaagora.com/tag/febre-amarela/" rel="tag">febre amarela</a><a href="http://valencaagora.com/tag/praia-de-guaibim/" rel="tag">Praia de Guaibim</a><a href="http://valencaagora.com/tag/projeto-patrulha-verao/" rel="tag">Projeto Patrulha Verão</a><a href="http://valencaagora.com/tag/psf/" rel="tag">PSF</a><a href="http://valencaagora.com/tag/zika/" rel="tag">Zika</a></p><div class="cb-social-sharing cb-beside clearfix"><div class="cb-title-subtle">Compartilhar com:</div><div class="cb-facebook"><div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, "script", "facebook-jssdk"));</script>
                       <div class="fb-like" data-href="http://valencaagora.com/projeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim/" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fvalencaagora.com%2Fprojeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim%2F&media=http%3A%2F%2Fvalencaagora.com%2Fwp-content%2Fuploads%2F2017%2F01%2F16174452_250183278752474_5884404920843453595_n.jpg&description=Projeto+Patrulha+Ver%C3%A3o+realiza+a%C3%A7%C3%B5es+na+Praia+de+Guaibim" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="http://valencaagora.com/federacao-que-representa-os-pescadores-da-bahia-realiza-primeira-reuniao-consultiva-do-ano/"><i class="fa fa-long-arrow-left"></i></a><a href="http://valencaagora.com/federacao-que-representa-os-pescadores-da-bahia-realiza-primeira-reuniao-consultiva-do-ano/" rel="prev">Federação que representa os pescadores da Bahia realiza primeira reunião consultiva do ano</a></div><div class="cb-empty">Não há mais histórias</div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Publicações relacionadas</h3><ul>                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/febre-amarela-brasil-esta-sentado-em-bomba-relogio/"><img width="360" height="240" src="http://valencaagora.com/wp-content/uploads/2017/01/bomba-relogio-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="bomba relogio" srcset="http://valencaagora.com/wp-content/uploads/2017/01/bomba-relogio-360x240.png 360w, http://valencaagora.com/wp-content/uploads/2017/01/bomba-relogio-300x200.png 300w, http://valencaagora.com/wp-content/uploads/2017/01/bomba-relogio-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://valencaagora.com/febre-amarela-brasil-esta-sentado-em-bomba-relogio/">Febre Amarela: Brasil está sentado em &#8216;bomba-relógio&#8217;</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-12">12 de janeiro de 2017</time></div></div>                                </div>
                            </li>
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/o-que-fazer-quando-voce-e-picado-pelo-aedes-aegypti/"><img width="360" height="240" src="http://valencaagora.com/wp-content/uploads/2017/01/aedes-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="aedes" srcset="http://valencaagora.com/wp-content/uploads/2017/01/aedes-360x240.jpg 360w, http://valencaagora.com/wp-content/uploads/2017/01/aedes-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://valencaagora.com/o-que-fazer-quando-voce-e-picado-pelo-aedes-aegypti/">O que fazer quando você é picado pelo Aedes aegypti?</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-12">12 de janeiro de 2017</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/projeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://valencaagora.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Seu endereço de email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='14943' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="search-2" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="http://valencaagora.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div><div id="text-9" class="cb-sidebar-widget widget_text">			<div class="textwidget"><img src="http://valencaagora.com/wp-content/uploads/2016/06/trabalhe_conosco_336x280.jpg" /></div>
		</div><div id="text-7" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Versão Digital</h3>			<div class="textwidget"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-no-590/" alt="Edição da semana" target="_blank"><img src="http://valencaagora.com/wp-content/uploads/2016/08/edicao-da-semana.jpg" /></a></div>
		</div><div id="text-5" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Eventos</h3>			<div class="textwidget"><a href="http://valencaagora.com/?page_id=502"><img src="http://valencaagora.com/wp-content/uploads/2016/01/eventos.jpg" /></a>
</div>
		</div>		<div id="recent-posts-2" class="cb-sidebar-widget widget_recent_entries">		<h3 class="cb-sidebar-widget-title">Recentes</h3>		<ul>
					<li>
				<a href="http://valencaagora.com/projeto-patrulha-verao-realiza-acoes-na-praia-de-guaibim/">Projeto Patrulha Verão realiza ações na Praia de Guaibim</a>
						</li>
					<li>
				<a href="http://valencaagora.com/federacao-que-representa-os-pescadores-da-bahia-realiza-primeira-reuniao-consultiva-do-ano/">Federação que representa os pescadores da Bahia realiza primeira reunião consultiva do ano</a>
						</li>
					<li>
				<a href="http://valencaagora.com/carnagamboa-2017-transfere-palco-para-areias-da-praia-linda/">Carnagamboa 2017 transfere palco para areias da Praia Linda</a>
						</li>
					<li>
				<a href="http://valencaagora.com/escola-de-danca-da-funceb-oferece-cursos-para-publico-diversificado/">Escola de Dança da Funceb oferece cursos para público diversificado</a>
						</li>
					<li>
				<a href="http://valencaagora.com/ace-e-cdl-entregam-premiacao-da-campanha-natal-premiado/">ACE e CDL entregam premiação da Campanha Natal Premiado</a>
						</li>
				</ul>
		</div>		<div id="text-8" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Publicidade</h3>			<div class="textwidget"><img src="http://valencaagora.com/wp-content/uploads/2016/03/encadernacao.jpg" /></div>
		</div><div id="recent-comments-2" class="cb-sidebar-widget widget_recent_comments"><h3 class="cb-sidebar-widget-title">Comentários</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.simpatiasfortes.net/' rel='external nofollow' class='url'>santana</a></span> em <a href="http://valencaagora.com/carnagamboa-2017-transfere-palco-para-areias-da-praia-linda/#comment-1015">Carnagamboa 2017 transfere palco para areias da Praia Linda</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.simpatiasfortes.net/' rel='external nofollow' class='url'>santana</a></span> em <a href="http://valencaagora.com/renovacao-de-contratos-do-fies-comeca-nesta-segunda-feira-veja/#comment-1000">Renovação de contratos do Fies começa nesta segunda-feira; veja</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hojenanet.net/' rel='external nofollow' class='url'>leocadio</a></span> em <a href="http://valencaagora.com/brasileiros-se-inscrevem-para-concorrer-a-vagas-do-mais-medicos/#comment-989">Brasileiros se inscrevem para concorrer a vagas do Mais Médicos</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Fotos' rel='external nofollow' class='url'>Rosemeire</a></span> em <a href="http://valencaagora.com/dor-e-revolta-no-velorio-do-policial-militar-morto-em-valenca/#comment-976">DOR E REVOLTA NO VELÓRIO DO POLICIAL MILITAR MORTO EM VALENÇA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hojenanet.net/' rel='external nofollow' class='url'>leo</a></span> em <a href="http://valencaagora.com/criminosos-matam-policial-em-valenca/#comment-975">Criminosos matam policial em Valença</a></li></ul></div><div id="facebook-box-3" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Curta nossa Fanpage</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/valencaagoraonline"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="archives-2" class="cb-sidebar-widget widget_archive"><h3 class="cb-sidebar-widget-title">Arquivos</h3>		<ul>
			<li><a href='http://valencaagora.com/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://valencaagora.com/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/11/'>novembro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/10/'>outubro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/09/'>setembro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/08/'>agosto 2016</a></li>
	<li><a href='http://valencaagora.com/2016/07/'>julho 2016</a></li>
	<li><a href='http://valencaagora.com/2016/06/'>junho 2016</a></li>
	<li><a href='http://valencaagora.com/2016/05/'>maio 2016</a></li>
	<li><a href='http://valencaagora.com/2016/04/'>abril 2016</a></li>
	<li><a href='http://valencaagora.com/2016/03/'>março 2016</a></li>
	<li><a href='http://valencaagora.com/2016/02/'>fevereiro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/01/'>janeiro 2016</a></li>
	<li><a href='http://valencaagora.com/2015/11/'>novembro 2015</a></li>
	<li><a href='http://valencaagora.com/2015/10/'>outubro 2015</a></li>
		</ul>
		</div>
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="facebook-box-2" class="cb-footer-widget facebook-box-widget"><h3 class="cb-footer-widget-title"><span>Valença Agora On-line</span></h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/valencaagoraonline"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Contato</span></h3>			<div class="textwidget"><p>Email: comercial@valencaagora.com.br</p>
<p>Tel: (75) 3641-4739</p>
<p>Whatsapp: (75) 99828-1479</p>
<p>Praça da Independência, n°68 - Centro. Cep: 45400-000. Valença - Bahia.</p></div>
		</div>                            </div>
                                                                        
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/valencaagora.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://w.sharethis.com/button/st_insights.js'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
 <script type='text/javascript'>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</script><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script>
	</body>

</html> <!-- The End. what a ride! -->