


<!DOCTYPE html>



<!--[if lt IE 7]><html lang="pt-BR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->

<!--[if (IE 7)&!(IEMobile)]><html lang="pt-BR" class="no-js lt-ie9 lt-ie8"><![endif]-->

<!--[if (IE 8)&!(IEMobile)]><html lang="pt-BR" class="no-js lt-ie9"><![endif]-->

<!--[if gt IE 8]><!--> <html lang="pt-BR" class="no-js"><!--<![endif]-->



	<head>



		<meta charset="utf-8">



		<!-- Google Chrome Frame for IE -->

		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->



        <title>Prefeitura de Cairu ordena e regulariza embarcações do Passeio Volta a Ilha | Jornal Valença Agora</title>



		<!-- mobile meta -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

        


		<link rel="shortcut icon" href="http://valencaagora.com/wp-content/uploads/2015/10/favicon.ico">



		<link rel="pingback" href="http://valencaagora.com/xmlrpc.php">



		<!-- Holding main menu -->

		


		<!-- head functions -->

		
<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[557,741] -->
<meta name="description" itemprop="description" content="Em uma operação conjunta, as secretarias de Turismo, Administração Especial do Morro de São Paulo e Diretoria de Tributos, em parceria com a APLIPT (Associação" />

<link rel="canonical" href="http://valencaagora.com/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Valença Agora &raquo;" href="http://valencaagora.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Valença Agora &raquo;" href="http://valencaagora.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Valença Agora &raquo; Prefeitura de Cairu ordena e regulariza embarcações do Passeio Volta a Ilha" href="http://valencaagora.com/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/valencaagora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://valencaagora.com/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://valencaagora.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fpf-css'  href='http://valencaagora.com/wp-content/plugins/facebook-photo-fetcher/style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://valencaagora.com/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple_popup_manager-style-css'  href='http://valencaagora.com/wp-content/plugins/simple-popup-manager/css/style.css?ver=4.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://valencaagora.com/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://valencaagora.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://valencaagora.com/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/valencaagora.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/simple-popup-manager/js/jquery.cookie.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var servername = "http:\/\/valencaagora.com";
var options = {"active":"1","context":"all","bouton":"1","cookie":"1","largeur":"300","hauteur":"250","threshold":"480","bgcolor":"#000000","opacite":"0.5","contenu":"<div class=\"fb-page\" data-href=\"https:\/\/www.facebook.com\/valencaagoraonline\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-show-posts=\"false\">\n<div class=\"fb-xfbml-parse-ignore\">\n<blockquote cite=\"https:\/\/www.facebook.com\/valencaagoraonline\"><p><a href=\"https:\/\/www.facebook.com\/valencaagoraonline\">Valen\u00e7a Agora Online<\/a><\/p><\/blockquote>\n<\/div>\n<\/div>\n","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/simple-popup-manager/js/simple-popup-manager.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://valencaagora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://valencaagora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://valencaagora.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Orquestra Sinfônica da Bahia se apresentará no Centro de Cultura Olívia Barradas em Valença' href='http://valencaagora.com/orquestra-sinfonica-da-bahia-se-apresentara-no-centro-de-cultura-olivia-barradas-em-valenca/' />
<meta name="generator" content="WordPress 4.5.13" />
<link rel='shortlink' href='http://valencaagora.com/?p=20993' />
<link rel="alternate" type="application/json+oembed" href="http://valencaagora.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvalencaagora.com%2Fprefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://valencaagora.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvalencaagora.com%2Fprefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.49" /> -->
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Desculpe, esse conteúdo não pode ser copiado!";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script>jQuery(document).ready(function($){$.backstretch("http://valencaagora.com/wp-content/uploads/2015/10/bg.jpg",  {fade: 750}); }); </script><style>.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#eb9812;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #eb9812;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #eb9812 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #eb9812;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.header { background-color: #ffffff; }</style><!-- end custom css --><meta property="og:image" content="http://valencaagora.com/wp-content/uploads/2018/03/Cairu-regulariza-embarcações.jpg">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>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</style>
		<!-- end head functions-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35068561-2', 'auto');
  ga('send', 'pageview');

</script>

	<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://valencaagora.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.49' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://valencaagora.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://valencaagora.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://valencaagora.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://valencaagora.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.1.49' type='text/css' media='all' />
</head>



	<body class="single single-post postid-20993 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!--facebook-->



        


	    <div id="cb-outer-container">



    		<div id="cb-container" class="cb-boxed wrap clearfix"  >



                <header class="header clearfix wrap" role="banner">



                        <div class="wrap clearfix">

                                
                                            <div id="logo" >

                                                <a href="http://valencaagora.com">

                                                    <img src="http://valencaagora.com/wp-content/uploads/2015/10/jornal-valenca-agora-site.png" alt="Jornal Valença Agora logo" width="174" height="79" data-retina-src="http://valencaagora.com/wp-content/uploads/2015/10/jornal-valenca-agora-site@2x.png" />

                                                </a>

                                            </div>

                                
                        </div>



    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">



                             <div class="wrap clearfix"><div id="cb-main-menu" class="menu-principal-container"><ul class="nav main-nav clearfix"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://valencaagora.com/">Início</a><div class="cb-links-menu"></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-14"><a href="http://valencaagora.com/category/noticias/">Notícias</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/tudo-pronto-para-o-sao-joao-de-valenca-prefeitura-divulga-programacao/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/06/Programação-S-João-Valença-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Programação S João Valença" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/tudo-pronto-para-o-sao-joao-de-valenca-prefeitura-divulga-programacao/">Tudo pronto para o São João de Valença: Prefeitura divulga programação</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-06-07">7 de junho de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/noticias/baixo-sul/" title="Ver todas as postagens em Baixo Sul">Baixo Sul</a>,  <a href="http://valencaagora.com/category/noticias/" title="Ver todas as postagens em Notícias">Notícias</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2018/03/Cairu-regulariza-embarcações-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Cairu regulariza embarcações" srcset="http://valencaagora.com/wp-content/uploads/2018/03/Cairu-regulariza-embarcações-80x60.jpg 80w, http://valencaagora.com/wp-content/uploads/2018/03/Cairu-regulariza-embarcações-300x225.jpg 300w, http://valencaagora.com/wp-content/uploads/2018/03/Cairu-regulariza-embarcações.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha/">Prefeitura de Cairu ordena e regulariza embarcações do Passeio Volta a Ilha</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-02">2 de março de 2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/secretaria-estadual-de-educacao-abre-inscricoes-para-selecao-de-porteiros/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2018/02/secretaria-de-educacao-governo-da-bahia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="secretaria-de-educacao-governo-da-bahia" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/secretaria-estadual-de-educacao-abre-inscricoes-para-selecao-de-porteiros/">Secretaria Estadual de Educação abre inscrições para seleção de porteiros</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-02-28">28 de fevereiro de 2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/bahia-pesca-apresenta-projeto-arquitetonico-para-o-novo-centro-comercial-de-pescados-de-valenca-mercado-do-peixe/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2018/02/FOTO-DA-BAHIA-PESCA-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="FOTO DA BAHIA PESCA" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/bahia-pesca-apresenta-projeto-arquitetonico-para-o-novo-centro-comercial-de-pescados-de-valenca-mercado-do-peixe/">Bahia Pesca apresenta projeto arquitetônico para o novo Centro Comercial de Pescados de Valença (Mercado do Peixe)</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-02-26">26 de fevereiro de 2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://valencaagora.com/category/noticias/planeta/">Planeta</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://valencaagora.com/category/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://valencaagora.com/category/noticias/bahia/">Bahia</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://valencaagora.com/category/noticias/baixo-sul/">Baixo Sul</a></li>
	<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050"><a href="http://valencaagora.com/category/noticias/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://valencaagora.com/category/noticias/tecnologia/">Tecnologia</a></li>
</ul></div></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-9"><a href="http://valencaagora.com/category/cultura/">Cultura</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/itabuna-sediara-temporada-de-estreia-do-2o-festival-de-teatro-do-interior-da-bahia/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2017/01/Espetáculo-Pariré-foto-01-.-Guto-Muniz-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Espetáculo Pariré foto 01 . Guto Muniz" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/itabuna-sediara-temporada-de-estreia-do-2o-festival-de-teatro-do-interior-da-bahia/">Itabuna sediará temporada de estreia do 2º Festival de Teatro do Interior da Bahia</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-31">31 de janeiro de 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/cultura/" title="Ver todas as postagens em Cultura">Cultura</a>,  <a href="http://valencaagora.com/category/cultura/teatro/" title="Ver todas as postagens em Teatro">Teatro</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/orquestra-sinfonica-da-bahia-se-apresentara-no-centro-de-cultura-olivia-barradas-em-valenca/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2018/03/osba_salaprincipal-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Sinfomia Fausto Ritual - O eterno feminino nos leva para o alto. Franz Liszt. Carlos Prazeres.Orquestra Sinfônica da Bahia (OSBA), abertura da Série Jorge Amado 2017," /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/orquestra-sinfonica-da-bahia-se-apresentara-no-centro-de-cultura-olivia-barradas-em-valenca/">Orquestra Sinfônica da Bahia se apresentará no Centro de Cultura Olívia Barradas em Valença</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-01">1 de março de 2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/manifestacoes-culturais-cairuenses-marcam-presenca-no-pre-carnaval-de-salvador/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2018/02/4-FB_IMG_1517939743233-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="4 - FB_IMG_1517939743233" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/manifestacoes-culturais-cairuenses-marcam-presenca-no-pre-carnaval-de-salvador/">Manifestações culturais cairuenses marcam presença no pré-carnaval de Salvador</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-02-06">6 de fevereiro de 2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/valenciana-jamile-menezes-palestra-no-programa-tedx/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2018/01/Foto-Karina-Souza-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Foto Karina Souza" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/valenciana-jamile-menezes-palestra-no-programa-tedx/">Valenciana Jamile Menezes palestra no programa TEDx</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-24">24 de janeiro de 2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://valencaagora.com/category/cultura/musica/">Música</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://valencaagora.com/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://valencaagora.com/category/cultura/arte/">Arte</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://valencaagora.com/category/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2784"><a href="http://valencaagora.com/category/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-2785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785"><a href="http://valencaagora.com/category/crie-voce-mesmo/">Crie você mesmo</a></li>
</ul></div></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://valencaagora.com/category/esporte/">Esporte</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/selecao-brasileira-masculina-de-futebol-enfrenta-hoje-a-selecao-da-dinamarca/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/08/brasil-x-dinamarca-480x240.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="brasil-x-dinamarca" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/selecao-brasileira-masculina-de-futebol-enfrenta-hoje-a-selecao-da-dinamarca/">Seleção brasileira masculina de futebol enfrenta hoje a seleção da Dinamarca</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-10">10 de agosto de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/esporte/" title="Ver todas as postagens em Esporte">Esporte</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/campeonato-valenciano-de-futebol-2018-comeca-em-fevereiro-confira-datas-das-partidas/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2018/01/campeonato-fetebol-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="campeonato fetebol" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/campeonato-valenciano-de-futebol-2018-comeca-em-fevereiro-confira-datas-das-partidas/">Campeonato Valenciano de Futebol 2018 começa em Fevereiro; Confira datas das partidas</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-12">12 de janeiro de 2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/ascd-realiza-9o-circuito-regional-surf-costa-do-dende/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/12/cartaz-oficial-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="cartaz oficial" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/ascd-realiza-9o-circuito-regional-surf-costa-do-dende/">ASCD realiza 9º Circuito Regional Surf Costa do Dendê</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-12">12 de dezembro de 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/superintendencia-de-esportes-de-cairu-participa-de-qualificacao-promovida-pela-sudesb/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/11/FB_IMG_1510596098422-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="FB_IMG_1510596098422" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/superintendencia-de-esportes-de-cairu-participa-de-qualificacao-promovida-pela-sudesb/">Superintendência de Esportes de Cairu participa de qualificação promovida  pela SUDESB</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-11-14">14 de novembro de 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/polo-aquatico-torneio-reune-250-atletas-e-leva-turistas-e-baianos-a-praia-do-forte/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/10/1-CarolGarciaGOVBA01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="1 - CarolGarciaGOVBA01" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/polo-aquatico-torneio-reune-250-atletas-e-leva-turistas-e-baianos-a-praia-do-forte/">Polo aquático: torneio reúne 250 atletas e  leva turistas e baianos à Praia do Forte</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-10-17">17 de outubro de 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/valenciano-kaio-felippe-conquista-titulo-de-bicampeao-no-campeonato-baiano-de-ciclismo/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/08/IMG_20170723_143138-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="IMG_20170723_143138" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/valenciano-kaio-felippe-conquista-titulo-de-bicampeao-no-campeonato-baiano-de-ciclismo/">Valenciano Kaio Felippe conquista título de bicampeão no Campeonato Baiano de Ciclismo</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-08-02">2 de agosto de 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/selecao-de-valenca-estreia-em-casa-no-proximo-domingo-06-pelo-campeonato-intermunicipal-2017/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/08/19990475_102472260386717_2894974223264918348_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="19990475_102472260386717_2894974223264918348_n" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/selecao-de-valenca-estreia-em-casa-no-proximo-domingo-06-pelo-campeonato-intermunicipal-2017/">Seleção de Valença estreia em casa no próximo domingo (06), pelo Campeonato Intermunicipal 2017</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-08-01">1 de agosto de 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://valencaagora.com/category/colunistas/">Colunistas</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/simples-inospito-e-cruel/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2017/01/cruel-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="cruel" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/simples-inospito-e-cruel/">Simples, Inóspito e Cruel;</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-13">13 de janeiro de 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/colunistas/" title="Ver todas as postagens em Colunistas">Colunistas</a>,  <a href="http://valencaagora.com/category/colunistas/dacio-monteiro/" title="Ver todas as postagens em Dacio Monteiro">Dacio Monteiro</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/foto-da-semana-o-jornal-valenca-agora-e-o-compromisso-com-a-formacao-de-sujeitos-ecologicamente-orientados/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/08/sustentavel-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sustentavel" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/foto-da-semana-o-jornal-valenca-agora-e-o-compromisso-com-a-formacao-de-sujeitos-ecologicamente-orientados/">FOTO DA SEMANA-  O Jornal Valença Agora e o compromisso com a formação de sujeitos ecologicamente orientados</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-08-08">8 de agosto de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/praia-do-guaibim-vai-receber-4a-etapa-do-campeonato-baiano-de-triathlon/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/07/07abcc18-949c-4fb0-8494-2ff296e4f153-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="07abcc18-949c-4fb0-8494-2ff296e4f153" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/praia-do-guaibim-vai-receber-4a-etapa-do-campeonato-baiano-de-triathlon/">Praia do Guaibim vai receber 4ª Etapa do Campeonato Baiano de Triathlon</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-07-24">24 de julho de 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/janot-diz-que-aecio-tentou-impedir-avanco-da-lava-jato/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/05/Aécio-e-Temer-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Aécio e Temer" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/janot-diz-que-aecio-tentou-impedir-avanco-da-lava-jato/">Janot diz que Aécio tentou impedir avanço da Lava Jato</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-05-20">20 de maio de 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/intrigas/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/intrigas-mustafa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="intrigas-mustafa" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/intrigas/">Intrigas</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/a-dona-da-loja/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/dona-da-loja-moacir-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dona da loja-moacir" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/a-dona-da-loja/">“A dona da loja”</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/harmonizando-sem-erro-parte-ii/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/01/harmonização-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="harmonização" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/harmonizando-sem-erro-parte-ii/">Harmonizando sem erro parte II</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-16">16 de janeiro de 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://valencaagora.com/category/videos/">Vídeos</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-abertura-oficial-das-olimpiadas-acendimento-da-pira-olimpica/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/08/pira-olimpica-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="pira-olimpica" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-abertura-oficial-das-olimpiadas-acendimento-da-pira-olimpica/">VÍDEO DA SEMANA - Abertura oficial das Olimpíadas, acendimento da pira olímpica</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-12">12 de agosto de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/video-da-semana/" title="Ver todas as postagens em Vídeo da semana">Vídeo da semana</a>,  <a href="http://valencaagora.com/category/videos/" title="Ver todas as postagens em Vídeos">Vídeos</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/saiba-o-horario-de-funcionamento-do-sac-de-valenca-no-periodo-de-carnaval/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2017/02/SAC-Valença-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="SAC Valença" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/saiba-o-horario-de-funcionamento-do-sac-de-valenca-no-periodo-de-carnaval/">Saiba o horário de funcionamento do SAC de Valença no período de Carnaval</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-22">22 de fevereiro de 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-a-luta-das-mulheres-indigenas-pela-autonomia-seminario-de-sustentabilidade-e-autonomia/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/09/indigena-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="indigena" srcset="http://valencaagora.com/wp-content/uploads/2016/09/indigena-80x60.jpg 80w, http://valencaagora.com/wp-content/uploads/2016/09/indigena-300x222.jpg 300w, http://valencaagora.com/wp-content/uploads/2016/09/indigena.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-a-luta-das-mulheres-indigenas-pela-autonomia-seminario-de-sustentabilidade-e-autonomia/">VÍDEO DA SEMANA &#8211; A Luta das Mulheres Indígenas pela Autonomia &#8211; Seminário de Sustentabilidade e Autonomia</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-06">6 de setembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-o-fotografo-frances-richard-mas-fala-sobre-sua-exposicao-na-camara-de-vereadores-de-valenca/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/03/richard-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="richard" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-o-fotografo-frances-richard-mas-fala-sobre-sua-exposicao-na-camara-de-vereadores-de-valenca/">VÍDEO DA SEMANA &#8211; O fotógrafo francês Richard Mas fala sobre sua exposição na Câmara de Vereadores de Valença</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-03-16">16 de março de 2016</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/leitura-do-poema-eu-queria-por-francisco-porto-negrao/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/02/chiquito-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="chiquito" srcset="http://valencaagora.com/wp-content/uploads/2016/02/chiquito-80x60.jpg 80w, http://valencaagora.com/wp-content/uploads/2016/02/chiquito-300x225.jpg 300w, http://valencaagora.com/wp-content/uploads/2016/02/chiquito.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/leitura-do-poema-eu-queria-por-francisco-porto-negrao/">Vídeo da Semana &#8211; Leitura do poema &#8216;Eu Queria&#8217; por Francisco Porto Negrão</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-02-12">12 de fevereiro de 2016</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/a-poesia-na-visao-do-poeta-e-dr-mustafa-rosemberg/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/02/mustafa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mustafa" srcset="http://valencaagora.com/wp-content/uploads/2016/02/mustafa-80x60.jpg 80w, http://valencaagora.com/wp-content/uploads/2016/02/mustafa-300x229.jpg 300w, http://valencaagora.com/wp-content/uploads/2016/02/mustafa.jpg 715w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/a-poesia-na-visao-do-poeta-e-dr-mustafa-rosemberg/">Vídeo da semana &#8211; A Poesia na Visão do Poeta e Dr. Mustafá Rosemberg</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/tecnopixel/">Jornal Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-02-03">3 de fevereiro de 2016</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/video-da-semana-francisco-porto-negrao-chiquito-apresenta-seu-livro-recados-poesias-verdades-bem-humoradas/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/01/Chiquito-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Chiquito" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/video-da-semana-francisco-porto-negrao-chiquito-apresenta-seu-livro-recados-poesias-verdades-bem-humoradas/">Vídeo da Semana- Francisco Porto Negrão &#8220;Chiquito&#8221; apresenta seu livro &#8220;Recados &#038; Poesias- Verdades Bem Humoradas</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-01-27">27 de janeiro de 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="http://valencaagora.com/category/edicao-da-semana/">Edição da semana</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Aleatório</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-600/"><img width="480" height="240" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-600-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="capa-600" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-600/">Acesse a edição da semana – N° 600</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/edicao-da-semana/" title="Ver todas as postagens em Edição da semana">Edição da semana</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-599/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-599-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-599" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-599/">Acesse a edição da semana – N° 599</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-598/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-598-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-598" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-598/">Acesse a edição da semana – N° 598</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-16">16 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-597/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-597-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-597" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-597/">Acesse a edição da semana – N° 597</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-03">3 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-596/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-596-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-596" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-596/">Acesse a edição da semana – N° 596</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-01">1 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-595/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-595-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-595" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-595/">Acesse a edição da semana – N° 595</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-01">1 de novembro de 2016</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-594/"><img width="80" height="60" src="http://valencaagora.com/wp-content/uploads/2016/11/capa-594-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="capa-594" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-n-594/">Acesse a edição da semana – N° 594</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-01">1 de novembro de 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-8002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8002"><a href="http://valencaagora.com/trabalhe-conosco/">Trabalhe conosco</a><div class="cb-links-menu"></li>
</ul></div></div>


    	 				</nav>



    	 				


                            <!-- Secondary Menu -->

                            <div id="cb-top-menu" class="clearfix cb-dark-menu">

                                    <div class="wrap clearfix">



                                        


                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>



                                        <div class="cb-breaking-news"><span>Novidades <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="http://valencaagora.com/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha/" title="Look Prefeitura de Cairu ordena e regulariza embarcações do Passeio Volta a Ilha" >Prefeitura de Cairu ordena e regulariza embarcações do Passeio Volta a Ilha</a> </li> <li><a href="http://valencaagora.com/orquestra-sinfonica-da-bahia-se-apresentara-no-centro-de-cultura-olivia-barradas-em-valenca/" title="Look Orquestra Sinfônica da Bahia se apresentará no Centro de Cultura Olívia Barradas em Valença" >Orquestra Sinfônica da Bahia se apresentará no Centro de Cultura Olívia Barradas em Valença</a> </li> <li><a href="http://valencaagora.com/secretaria-estadual-de-educacao-abre-inscricoes-para-selecao-de-porteiros/" title="Look Secretaria Estadual de Educação abre inscrições para seleção de porteiros" >Secretaria Estadual de Educação abre inscrições para seleção de porteiros</a> </li> <li><a href="http://valencaagora.com/bahia-pesca-apresenta-projeto-arquitetonico-para-o-novo-centro-comercial-de-pescados-de-valenca-mercado-do-peixe/" title="Look Bahia Pesca apresenta projeto arquitetônico para o novo Centro Comercial de Pescados de Valença (Mercado do Peixe)" >Bahia Pesca apresenta projeto arquitetônico para o novo Centro Comercial de Pescados de Valença (Mercado do Peixe)</a> </li> <li><a href="http://valencaagora.com/produtores-rurais-de-valenca-exigem-recuperacao-de-estrada-em-manifestacao-com-queima-de-pneus-na-ba-542-mediacoes-do-povoado-da-formiga/" title="Look Produtores rurais de Valença exigem recuperação de estrada em manifestação com queima de pneus na BA-542, mediações do povoado da Formiga" >Produtores rurais de Valença exigem recuperação de estrada em manifestação com queima de pneus na BA-542, mediações do povoado da Formiga</a> </li> <li><a href="http://valencaagora.com/o-programa-partiu-estagio-oferece-vagas-de-estagio-para-universitarios-em-valenca/" title="Look O programa Partiu Estágio oferece vagas de estágio para universitários em Valença." >O programa Partiu Estágio oferece vagas de estágio para universitários em Valença.</a> </li> </ul></div>


                                        <div id="cb-tap-detect"></div>



                                    </div>

                            </div>

                            <!-- /Secondary Menu -->



                        


                        


                            <!-- Small-Screen Menu -->



                            <section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-on">



                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>



                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://valencaagora.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-14"><a href="http://valencaagora.com/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://valencaagora.com/category/noticias/planeta/">Planeta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://valencaagora.com/category/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://valencaagora.com/category/noticias/bahia/">Bahia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://valencaagora.com/category/noticias/baixo-sul/">Baixo Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050"><a href="http://valencaagora.com/category/noticias/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://valencaagora.com/category/noticias/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-9"><a href="http://valencaagora.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://valencaagora.com/category/cultura/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://valencaagora.com/category/cultura/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://valencaagora.com/category/cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://valencaagora.com/category/cultura/cultura-popular/">Cultura popular</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2784"><a href="http://valencaagora.com/category/cultura/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785"><a href="http://valencaagora.com/category/crie-voce-mesmo/">Crie você mesmo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://valencaagora.com/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://valencaagora.com/category/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://valencaagora.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="http://valencaagora.com/category/edicao-da-semana/">Edição da semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8002"><a href="http://valencaagora.com/trabalhe-conosco/">Trabalhe conosco</a></li>
</ul>


                            </section>



                            <!-- /Small-Screen Menu -->



                        


                        


    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>



                        


                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="http://valencaagora.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://valencaagora.com/category/noticias/" title="Ver todas as postagens em Notícias" itemprop="url"><span itemprop="title">Notícias</span></a><i class="fa fa-angle-right"></i><a href="http://valencaagora.com/category/noticias/baixo-sul/" title="Ver todas as postagens em Baixo Sul" itemprop="url"><span itemprop="title">Baixo Sul</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-20993" class="clearfix post-20993 post type-post status-publish format-standard has-post-thumbnail hentry category-baixo-sul category-noticias tag-cairu tag-cairu-agora tag-embarcacoes tag-passeio tag-volta-a-ilha" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="640" height="400" src="http://valencaagora.com/wp-content/uploads/2018/03/Cairu-regulariza-embarcações-640x400.jpg" class="cb-fi-standard wp-post-image" alt="Cairu regulariza embarcações" srcset="http://valencaagora.com/wp-content/uploads/2018/03/Cairu-regulariza-embarcações-640x400.jpg 640w, http://valencaagora.com/wp-content/uploads/2018/03/Cairu-regulariza-embarcações-430x270.jpg 430w, http://valencaagora.com/wp-content/uploads/2018/03/Cairu-regulariza-embarcações-400x250.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Prefeitura de Cairu ordena e regulariza embarcações do Passeio Volta a Ilha</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-02">2 de março de 2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://valencaagora.com/category/noticias/baixo-sul/" title="Ver todas as postagens em Baixo Sul">Baixo Sul</a>,  <a href="http://valencaagora.com/category/noticias/" title="Ver todas as postagens em Notícias">Notícias</a></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

									<p>Em uma operação conjunta, as secretarias de Turismo, Administração Especial do Morro de São Paulo e Diretoria de Tributos, em parceria com a APLIPT (Associação dos Proprietários de Lanchas de Morro de São Paulo), realizaram nesta quinta-feira, 1º, o ordenamento e regularização das lanchas que realizam o &#8220;Passeio Volta a Ilha&#8221;, alcançando 100% de regularidade dos alvarás concedidos.</p>
<p>De acordo com Diretora de Tributos, Joelia Carvalho, ação foi embasada na Portaria 02/2018 da Secretaria Municipal da Fazenda e na Lei 420/2013, conhecida como Lei do Voucher. O objetivo da legislação é sistematizar os passeios, além de criar mecanismos para fiscalização e controle dos serviços oferecidos. Para isto, os fiscais passaram por treinamento desenvolvido pela equipe técnica do setor tributário da administração municipal. Um total de 150 embarcações estão envolvidas na realização dos principais passeios, o &#8220;Passeio Volta a Ilha&#8221; e o &#8221; Passeio Gamboa&#8221;.</p>
<p>O prefeito Fernando Brito enfatizou a importância da ação. “A atividade turística no município é fundamental para nossa economia. Temos que tratar bem nossos turistas e sempre aprimorar a qualidade dos serviços ofertados, daí a importância de regulamentar e fiscalizar a atividade&#8221;, ressaltou Brito.</p>
<p>&nbsp;</p>
<p><strong>Fonte/Fotos: Ascom Cairu</strong></p>
<p>&nbsp;</p>
<p><strong>Veja mais fotos da ação: </strong></p>
<p><div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-21009-1">

    	<div class="slideshowlink">
        <a href='http://valencaagora.com/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha/nggallery/slideshow'>[Show slideshow]</a>
		
	</div>
			<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/Cairu-volta-a-ilha-01.jpg"
               title=""
               data-src="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/Cairu-volta-a-ilha-01.jpg"
               data-thumbnail="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/thumbs/thumbs_Cairu-volta-a-ilha-01.jpg"
               data-image-id="4608"
               data-title="Cairu- volta a ilha-01"
               data-description=""
               class="ngg-fancybox" rel="21009">
                <img
                    title="Cairu- volta a ilha-01"
                    alt="Cairu- volta a ilha-01"
                    src="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/thumbs/thumbs_Cairu-volta-a-ilha-01.jpg"
                    width="240"
                    height="160"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/Cairu-volta-a-ilha-02.jpg"
               title=""
               data-src="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/Cairu-volta-a-ilha-02.jpg"
               data-thumbnail="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/thumbs/thumbs_Cairu-volta-a-ilha-02.jpg"
               data-image-id="4609"
               data-title="Cairu- volta a ilha-02"
               data-description=""
               class="ngg-fancybox" rel="21009">
                <img
                    title="Cairu- volta a ilha-02"
                    alt="Cairu- volta a ilha-02"
                    src="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/thumbs/thumbs_Cairu-volta-a-ilha-02.jpg"
                    width="240"
                    height="160"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/Cairu-volta-a-ilha-03.jpg"
               title=""
               data-src="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/Cairu-volta-a-ilha-03.jpg"
               data-thumbnail="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/thumbs/thumbs_Cairu-volta-a-ilha-03.jpg"
               data-image-id="4610"
               data-title="Cairu- volta a ilha-03"
               data-description=""
               class="ngg-fancybox" rel="21009">
                <img
                    title="Cairu- volta a ilha-03"
                    alt="Cairu- volta a ilha-03"
                    src="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/thumbs/thumbs_Cairu-volta-a-ilha-03.jpg"
                    width="240"
                    height="160"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/Cairu-volta-a-ilha-04.jpg"
               title=""
               data-src="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/Cairu-volta-a-ilha-04.jpg"
               data-thumbnail="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/thumbs/thumbs_Cairu-volta-a-ilha-04.jpg"
               data-image-id="4611"
               data-title="Cairu- volta a ilha-04"
               data-description=""
               class="ngg-fancybox" rel="21009">
                <img
                    title="Cairu- volta a ilha-04"
                    alt="Cairu- volta a ilha-04"
                    src="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/thumbs/thumbs_Cairu-volta-a-ilha-04.jpg"
                    width="240"
                    height="160"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/Cairu-volta-a-ilha-05.jpg"
               title=""
               data-src="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/Cairu-volta-a-ilha-05.jpg"
               data-thumbnail="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/thumbs/thumbs_Cairu-volta-a-ilha-05.jpg"
               data-image-id="4612"
               data-title="Cairu- volta a ilha-05"
               data-description=""
               class="ngg-fancybox" rel="21009">
                <img
                    title="Cairu- volta a ilha-05"
                    alt="Cairu- volta a ilha-05"
                    src="http://valencaagora.com/wp-content/gallery/regularizacao-de-embarcacoes/thumbs/thumbs_Cairu-volta-a-ilha-05.jpg"
                    width="240"
                    height="160"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>
</p>
<!-- Simple Share Buttons Adder (6.2.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Se gostou, compartilhe...<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://valencaagora.com/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha/"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://valencaagora.com/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha/"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://valencaagora.com/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha/&amp;text=Prefeitura+de+Cairu+ordena+e+regulariza+embarca%C3%A7%C3%B5es+do+Passeio+Volta+a+Ilha+"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://valencaagora.com/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha/"  target="_blank" ><img src="http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://valencaagora.com/tag/cairu/" rel="tag">Cairú</a><a href="http://valencaagora.com/tag/cairu-agora/" rel="tag">Cairu Agora</a><a href="http://valencaagora.com/tag/embarcacoes/" rel="tag">embarcações</a><a href="http://valencaagora.com/tag/passeio/" rel="tag">Passeio</a><a href="http://valencaagora.com/tag/volta-a-ilha/" rel="tag">Volta a Ilha</a></p><div class="cb-social-sharing cb-beside clearfix"><div class="cb-title-subtle">Compartilhar com:</div><div class="cb-facebook"><div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, "script", "facebook-jssdk"));</script>
                       <div class="fb-like" data-href="http://valencaagora.com/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha/" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fvalencaagora.com%2Fprefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha%2F&media=http%3A%2F%2Fvalencaagora.com%2Fwp-content%2Fuploads%2F2018%2F03%2FCairu-regulariza-embarca%C3%A7%C3%B5es.jpg&description=Prefeitura+de+Cairu+ordena+e+regulariza+embarca%C3%A7%C3%B5es+do+Passeio+Volta+a+Ilha" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="http://valencaagora.com/orquestra-sinfonica-da-bahia-se-apresentara-no-centro-de-cultura-olivia-barradas-em-valenca/"><i class="fa fa-long-arrow-left"></i></a><a href="http://valencaagora.com/orquestra-sinfonica-da-bahia-se-apresentara-no-centro-de-cultura-olivia-barradas-em-valenca/" rel="prev">Orquestra Sinfônica da Bahia se apresentará no Centro de Cultura Olívia Barradas em Valença</a></div><div class="cb-empty">Não há mais histórias</div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Publicações relacionadas</h3><ul>                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/cairu-festa-de-sao-benedito-encanta-nativos-e-visitantes/"><img width="360" height="240" src="http://valencaagora.com/wp-content/uploads/2018/01/Congos-participaram-dos-festejos-em-homenagem-ao-padroeiro-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Congos participaram dos festejos em homenagem ao padroeiro" srcset="http://valencaagora.com/wp-content/uploads/2018/01/Congos-participaram-dos-festejos-em-homenagem-ao-padroeiro-360x240.jpg 360w, http://valencaagora.com/wp-content/uploads/2018/01/Congos-participaram-dos-festejos-em-homenagem-ao-padroeiro-300x200.jpg 300w, http://valencaagora.com/wp-content/uploads/2018/01/Congos-participaram-dos-festejos-em-homenagem-ao-padroeiro-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://valencaagora.com/cairu-festa-de-sao-benedito-encanta-nativos-e-visitantes/">Cairu: Festa de São Benedito encanta nativos e visitantes</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-08">8 de janeiro de 2018</time></div></div>                                </div>
                            </li>
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="http://valencaagora.com/secretaria-da-juventude-de-cairu-instala-wi-fi-gratuito-em-pracas-da-sede/"><img width="360" height="240" src="http://valencaagora.com/wp-content/uploads/2017/10/IMG-20171025-WA0065-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="IMG-20171025-WA0065" srcset="http://valencaagora.com/wp-content/uploads/2017/10/IMG-20171025-WA0065-360x240.jpg 360w, http://valencaagora.com/wp-content/uploads/2017/10/IMG-20171025-WA0065-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://valencaagora.com/secretaria-da-juventude-de-cairu-instala-wi-fi-gratuito-em-pracas-da-sede/">Secretaria da Juventude de Cairu instala Wi-Fi gratuito em praças da Sede</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://valencaagora.com/author/jornal/">Valença Agora</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-10-26">26 de outubro de 2017</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://valencaagora.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Seu endereço de email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='20993' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="search-2" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="http://valencaagora.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div><div id="text-9" class="cb-sidebar-widget widget_text">			<div class="textwidget"><img src="http://valencaagora.com/wp-content/uploads/2016/06/trabalhe_conosco_336x280.jpg" /></div>
		</div><div id="text-7" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Versão Digital</h3>			<div class="textwidget"><a href="http://valencaagora.com/acesse-a-edicao-da-semana-no-590/" alt="Edição da semana" target="_blank"><img src="http://valencaagora.com/wp-content/uploads/2016/08/edicao-da-semana.jpg" /></a></div>
		</div><div id="text-5" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Eventos</h3>			<div class="textwidget"><a href="http://valencaagora.com/?page_id=502"><img src="http://valencaagora.com/wp-content/uploads/2016/01/eventos.jpg" /></a>
</div>
		</div>		<div id="recent-posts-2" class="cb-sidebar-widget widget_recent_entries">		<h3 class="cb-sidebar-widget-title">Recentes</h3>		<ul>
					<li>
				<a href="http://valencaagora.com/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha/">Prefeitura de Cairu ordena e regulariza embarcações do Passeio Volta a Ilha</a>
						</li>
					<li>
				<a href="http://valencaagora.com/orquestra-sinfonica-da-bahia-se-apresentara-no-centro-de-cultura-olivia-barradas-em-valenca/">Orquestra Sinfônica da Bahia se apresentará no Centro de Cultura Olívia Barradas em Valença</a>
						</li>
					<li>
				<a href="http://valencaagora.com/secretaria-estadual-de-educacao-abre-inscricoes-para-selecao-de-porteiros/">Secretaria Estadual de Educação abre inscrições para seleção de porteiros</a>
						</li>
					<li>
				<a href="http://valencaagora.com/bahia-pesca-apresenta-projeto-arquitetonico-para-o-novo-centro-comercial-de-pescados-de-valenca-mercado-do-peixe/">Bahia Pesca apresenta projeto arquitetônico para o novo Centro Comercial de Pescados de Valença (Mercado do Peixe)</a>
						</li>
					<li>
				<a href="http://valencaagora.com/produtores-rurais-de-valenca-exigem-recuperacao-de-estrada-em-manifestacao-com-queima-de-pneus-na-ba-542-mediacoes-do-povoado-da-formiga/">Produtores rurais de Valença exigem recuperação de estrada em manifestação com queima de pneus na BA-542, mediações do povoado da Formiga</a>
						</li>
				</ul>
		</div>		<div id="text-8" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Publicidade</h3>			<div class="textwidget"><img src="http://valencaagora.com/wp-content/uploads/2016/03/encadernacao.jpg" /></div>
		</div><div id="recent-comments-2" class="cb-sidebar-widget widget_recent_comments"><h3 class="cb-sidebar-widget-title">Comentários</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Antônio Braga</span> em <a href="http://valencaagora.com/presos-criminosos-que-vitimaram-o-agricultor-raimundo-pereira-em-valenca/#comment-1663">Presos criminosos que vitimaram o agricultor Raimundo Pereira em Valença</a></li><li class="recentcomments"><span class="comment-author-link">Liomar Santos</span> em <a href="http://valencaagora.com/familiares-e-amigos-de-wemerson-ramos-vitima-de-afogamento-na-praia-de-guaibim-protestam-falta-de-apoio-da-prefeitura-de-valenca/#comment-1640">Familiares e amigos de Wemerson Ramos, vítima de afogamento na praia de Guaibim, protestam falta de apoio da Prefeitura de Valença</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://importarprodultos.com/' rel='external nofollow' class='url'>LEO</a></span> em <a href="http://valencaagora.com/operacao-da-pf-investiga-vazamento-de-informacoes-sob-sigilo-no-tribunal-de-justica-da-bahia/#comment-1252">Operação da PF investiga vazamento de informações sob sigilo no Tribunal de Justiça da Bahia</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://importarprodultos.com/' rel='external nofollow' class='url'>LEO</a></span> em <a href="http://valencaagora.com/foto-da-semana-naiara-azevedo-no-sao-joao-de-valenca/#comment-1251">FOTO DA SEMANA- Naiara Azevedo no São João de Valença</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://importarprodultos.com/' rel='external nofollow' class='url'>LEO</a></span> em <a href="http://valencaagora.com/sao-pedro-show-pela-paz-acontece-nesta-sexta-feira-07-em-valenca/#comment-1250">São Pedro: Show pela Paz acontece nesta sexta-feira (07) em Valença</a></li></ul></div><div id="facebook-box-3" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Curta nossa Fanpage</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/valencaagoraonline"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="archives-2" class="cb-sidebar-widget widget_archive"><h3 class="cb-sidebar-widget-title">Arquivos</h3>		<ul>
			<li><a href='http://valencaagora.com/2018/03/'>março 2018</a></li>
	<li><a href='http://valencaagora.com/2018/02/'>fevereiro 2018</a></li>
	<li><a href='http://valencaagora.com/2018/01/'>janeiro 2018</a></li>
	<li><a href='http://valencaagora.com/2017/12/'>dezembro 2017</a></li>
	<li><a href='http://valencaagora.com/2017/11/'>novembro 2017</a></li>
	<li><a href='http://valencaagora.com/2017/10/'>outubro 2017</a></li>
	<li><a href='http://valencaagora.com/2017/09/'>setembro 2017</a></li>
	<li><a href='http://valencaagora.com/2017/08/'>agosto 2017</a></li>
	<li><a href='http://valencaagora.com/2017/07/'>julho 2017</a></li>
	<li><a href='http://valencaagora.com/2017/06/'>junho 2017</a></li>
	<li><a href='http://valencaagora.com/2017/05/'>maio 2017</a></li>
	<li><a href='http://valencaagora.com/2017/04/'>abril 2017</a></li>
	<li><a href='http://valencaagora.com/2017/03/'>março 2017</a></li>
	<li><a href='http://valencaagora.com/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://valencaagora.com/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://valencaagora.com/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/11/'>novembro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/10/'>outubro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/09/'>setembro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/08/'>agosto 2016</a></li>
	<li><a href='http://valencaagora.com/2016/07/'>julho 2016</a></li>
	<li><a href='http://valencaagora.com/2016/06/'>junho 2016</a></li>
	<li><a href='http://valencaagora.com/2016/05/'>maio 2016</a></li>
	<li><a href='http://valencaagora.com/2016/04/'>abril 2016</a></li>
	<li><a href='http://valencaagora.com/2016/03/'>março 2016</a></li>
	<li><a href='http://valencaagora.com/2016/02/'>fevereiro 2016</a></li>
	<li><a href='http://valencaagora.com/2016/01/'>janeiro 2016</a></li>
	<li><a href='http://valencaagora.com/2015/11/'>novembro 2015</a></li>
	<li><a href='http://valencaagora.com/2015/10/'>outubro 2015</a></li>
		</ul>
		</div>
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="facebook-box-2" class="cb-footer-widget facebook-box-widget"><h3 class="cb-footer-widget-title"><span>Valença Agora On-line</span></h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/valencaagoraonline"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Contato</span></h3>			<div class="textwidget"><p>Email: comercial@valencaagora.com.br</p>
<p>Tel: (75) 3641-4739</p>
<p>Whatsapp: (75) 99828-1479</p>
<p>Praça da Independência, n°68 - Centro. Cep: 45400-000. Valença - Bahia.</p></div>
		</div>                            </div>
                                                                        
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/valencaagora.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://w.sharethis.com/button/st_insights.js'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/comment-reply.min.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-includes/js/wp-embed.min.js?ver=4.5.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/valencaagora.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/valencaagora.com","wp_site_url":"http:\/\/valencaagora.com","wp_root_url":"http:\/\/valencaagora.com","wp_plugins_url":"http:\/\/valencaagora.com\/wp-content\/plugins","wp_content_url":"http:\/\/valencaagora.com\/wp-content","wp_includes_url":"http:\/\/valencaagora.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.49'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_21009 = {"ID":21009,"post_password":"","menu_order":0,"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":"60","number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"1","slideshow_link_text":"[Show slideshow]","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never"},"order_by":"sortorder","order_direction":"ASC","exclusions":[],"container_ids":[209],"excluded_container_ids":[],"sortorder":[],"entity_ids":[],"returns":"included","maximum_entity_count":500,"source":"galleries","display_type":"photocrati-nextgen_basic_thumbnails","slug":null,"id_field":"ID","__defaults_set":true};
galleries.gallery_21009.wordpress_page_root = "http:\/\/valencaagora.com\/prefeitura-de-cairu-ordena-e-regulariza-embarcacoes-do-passeio-volta-a-ilha\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/valencaagora.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.49'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.49'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.49'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.49'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.49'></script>
<script type='text/javascript' src='http://valencaagora.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.49'></script>
 <script type='text/javascript'>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</script><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script>
	</body>

</html> <!-- The End. what a ride! -->